<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
  <head>
    <!-- Meta -->    

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    <meta name="Distribution" content="Global" />   
    <meta name="Resource-Type" content="Document" />


    <!-- mobile meta (hooray!) -->
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta name="viewport" content="width=device-width" />

    <!-- Title --> 
    <title>Edwin Coe recruits HMRC operational head of fraud investigation team | Accountancy Age</title>

    <!-- Pingback -->
    <link href="https://www.accountancyage.com/xmlrpc.php" rel="pingback" />

    <!-- Icon -->
    <link type="image/x-icon" href="https://www.accountancyage.com/wp-content/themes/accountancy-age/img/favicon.ico?v=1" rel="shortcut icon" />

  <!--[if lt IE 9]>
    <script type='text/javascript' src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <script type='text/javascript' src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
  <![endif]--> 

    <!--[if IE 7]>
    <link rel="stylesheet" href="https://www.accountancyage.com/wp-content/themes/contentive-base/css/ie7.css" type="text/css" media="screen, projection" />
    <![endif]-->

    <!--[if IE]>
    <link rel="stylesheet" href="https://www.accountancyage.com/wp-content/themes/accountancy-age/css/ie.css" media="screen" type="text/css" />
    <![endif]-->

    <!-- RSS --> 
    <!-- CSS -->



    <!-- JavaScript -->


    


    
<!-- All in One SEO Pack 2.3.9.2 by Michael Torbert of Semper Fi Web Design[594,694] -->
<meta name="description"  content="At HMRC, Dmitri Surendran was responsible for leading the London team of the offshore, corporate and wealthy unit of the fraud investigation service" />

<meta name="keywords" itemprop="keywords" content="edwin coe,tax,fraud,offshore,wealth,penalties,settlements,hmrc" />

<link rel="canonical" href="https://www.accountancyage.com/2017/02/24/edwin-coe-recruits-hmrc-operational-head-of-fraud-investigation-team/" />
<!-- /all in one seo pack -->
		<!-- Google dataLayer -->
		<script>
							dataLayer = [{
				'published': '2017-02-24 11:59:54',
				'artid': '138953',
                'content-type': 'news',
				'topcat': 'corporate-tax',
				'cat': [],
				'author': 'emma-smith',
                'tag': [""],
                'wordcount': 191			}];

					</script>
		<!-- End Google dataLayer -->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Accountancy Age &raquo; Edwin Coe recruits HMRC operational head of fraud investigation team Comments Feed" href="https://www.accountancyage.com/2017/02/24/edwin-coe-recruits-hmrc-operational-head-of-fraud-investigation-team/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.accountancyage.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popularposts-css-css'  href='https://www.accountancyage.com/wp-content/plugins/cnt-popularposts/css/style.css?ver=4.7.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.accountancyage.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='zoho-style-css'  href='https://www.accountancyage.com/wp-content/plugins/contact-form-zoho/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='attachment-styles-css'  href='https://www.accountancyage.com/wp-content/plugins/cpt-attach-files/styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-company-dashboard-css'  href='https://www.accountancyage.com/wp-content/plugins/cnt-companies//css/company-dashboard.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://code.jquery.com/ui/1.10.0/themes/base/jquery-ui.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-style-css'  href='https://www.accountancyage.com/wp-content/plugins/cnt-companies//css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker-css'  href='https://www.accountancyage.com/wp-content/plugins/cnt-marketo/css/jquery.datetimepicker.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-marketo-css'  href='https://www.accountancyage.com/wp-content/plugins/cnt-marketo/css/cnt-marketo.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.accountancyage.com/wp-content/themes/accountancy-age/style.css?ver=1.64' type='text/css' media='screen' />
<link rel='stylesheet' id='acx-si-style-css'  href='https://www.accountancyage.com/wp-content/plugins/floating-social-media-icon/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.accountancyage.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.2.10'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.accountancyage.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.2.10'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/plugins/cpt-attach-files/script.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/plugins/cnt-companies//js/company-dashboard.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmajax = {"ajaxurl":"https:\/\/www.accountancyage.com\/wp-admin\/admin-ajax.php","ajaxnonce":"c57f48b651"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/plugins/cnt-companies//js/script.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/plugins/cnt-marketo/js/jquery.datetimepicker.js?ver=4.7.2'></script>
<script type='text/javascript' src='//app-lon04.marketo.com/js/forms2/js/forms2.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/plugins/cnt-marketo/includes/../js/jquery.base64.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/themes/accountancy-age/js/moveMailchimpWidget.js?ver=4.7.2'></script>
<script type='text/javascript' src='//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/themes/contentive-base/js/head-script.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/www.accountancyage.com\/wp-admin\/admin-ajax.php","postID":"138953","ajaxnonce":"946c859f49","share_email_nonce":"382118a996"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/themes/contentive-base/js/jquery.transit.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://www.accountancyage.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.accountancyage.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.accountancyage.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Better together: Accountants, advisers and business protection for SME clients' href='https://www.accountancyage.com/2017/02/23/better-together-accountants-advisers-and-business-protection-for-sme-clients/' />
<link rel='next' title='Tax reform group highlights ‘flaws’ in government pension strategy' href='https://www.accountancyage.com/2017/02/24/tax-reform-group-highlights-flaws-in-government-pension-strategy/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.accountancyage.com/?p=138953' />
<link rel="alternate" type="application/json+oembed" href="https://www.accountancyage.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.accountancyage.com%2F2017%2F02%2F24%2Fedwin-coe-recruits-hmrc-operational-head-of-fraud-investigation-team%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.accountancyage.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.accountancyage.com%2F2017%2F02%2F24%2Fedwin-coe-recruits-hmrc-operational-head-of-fraud-investigation-team%2F&format=xml" />



<!-- Starting Styles For Social Media Icon From Acurax International www.acurax.com -->
<style type='text/css'>
#divBottomRight img 
{
width: 25px; 
}
#divBottomRight 
{
min-width:0px; 
position: static; 
}
</style>
<!-- Ending Styles For Social Media Icon From Acurax International www.acurax.com -->



<!-- DFP -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>


<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32611537/Accountancy-Age_AdSlot1', [[728, 90], [970, 90], [959, 250], [970, 250]], 'div-gpt-ad-1458732720927-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32611537/Accountancy-Age_AdSlot2', [[300, 250], [300, 600], [175, 90], [160, 600], [120, 600], [300, 150]], 'div-gpt-ad-1472642361484-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32611537/Accountancy-Age_AdSlot3', [[175, 90], [300, 600], [160, 600], [300, 250], [120, 600]], 'div-gpt-ad-1458732996822-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32611537/Accountancy-Age_AdSlot4', [1284, 900], 'div-gpt-ad-1473779050764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/32611537/AccoutancyAge_Rezonence_1x1', [1, 1], 'div-gpt-ad-1469549923021-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<!-- END DFP -->

<meta name="google-site-verification" content="mhNStHDclLG7pAPQNdE0FdT2TN0winsSvOzBWy2GdbI" />
<!--<meta name="google-site-verification" content="qWcZmwmwpvKdMl35gCutjAKYkOZltdHsoqGPqmOvJIg" />-->
<meta name="msvalidate.01" content="A1B7CB550A813BCA5125257784A6B5C3" />
<meta name="bitly-verification" content="c046e7b3790c"/>		<script>
			home_url = 'https://www.accountancyage.com';
		</script>
	        <script>
            function cnt_marketo_email_form_submit(uniqid)
            {
                var form = jQuery('.cnt-marketo-email-form-'+uniqid);
                
                if (form.attr('action'))
                    return true;

                form.find('.cnt-marketo-email-form-submit')
                        .addClass('show-loader')
                        .removeClass('hide-loader')
                        .prop('disabled', true)

                var data = form.serializeArray();
                data.push({ name: 'action', value: 'submit_marketo_email_form'});

                jQuery.post(MyAjax.ajaxurl, data, function(response) {
                    jQuery('.cnt-marketo-email-form-error-'+uniqid).text('');

                    if(response.error) {
                        jQuery('.cnt-marketo-email-form-error-'+uniqid).text(response.message);
                    } 
                    else {
                        form.trigger('success'); 

                        if (response.redirect_url) {
                            form.attr('action', response.redirect_url); 
                            form.submit();
                            return true;
                        }
                        else if (response.ty) {
                            jQuery('.cnt-marketo-email-form-container-'+uniqid).html(response.ty);
                        }
                    }

                    form.find('.cnt-marketo-email-form-submit')
                        .addClass('hide-loader')
                        .removeClass('show-loader')
                        .prop('disabled', false);

                }, 'json');

                return false;
            }
            </script>
            <style>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</style>

        <script>
        jQuery(window).scroll(function() {
            cntPositionWallpaper();
        });
    </script>
		<!-- Google targeting -->
		<script>
			googletag.cmd.push(function () {
							googletag.pubads().setTargeting('pagetype', ['article'])
				.setTargeting('artid', ['138953'])
                .setTargeting('content-type', ['news'])
				.setTargeting('topcat', ["corporate-tax","personal-tax"])
				.setTargeting('cat', [])
				.setTargeting('tag', [""])
				.setTargeting('author', ['emma-smith']);

			
			
					});
		</script>
		<!-- End Google targeting -->
		
  </head>
  <body  >
      <!-- Google Tag Manager -->
        
    <!-- End Google Tag Manager -->
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-56MJZF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-56MJZF');</script>
    <!-- End Google Tag Manager -->
 

        <!-- Header -->
        <div id="header">

            <div id="header-container" class="main-container">

                         


                <div id="header-date" class="alignleft">February 24, 2017 </div>

              <div id="logo" class="alignleft" title="Accountancy Age" alt="Accountancy Age"><a href="https://www.accountancyage.com"><span>Accountancy Age</span></a></div>              


            </div>

              <!-- Menu -->
           <div id="menu-container">
                     <div id="menu" class="main-container header-menu">
 	<div id="container-header-menu">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-76037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76037"><a href="/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-76038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76038"><a href="/type/news">News</a></li>
	<li id="menu-item-76039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76039"><a href="/type/feature">Features</a></li>
	<li id="menu-item-76040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76040"><a href="/type/opinion">Opinion</a></li>
	<li id="menu-item-76041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76041"><a href="/type/interview">Interviews</a></li>
	<li id="menu-item-76042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76042"><a href="/type/analysis">Analysis</a></li>
	<li id="menu-item-76043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76043"><a href="/type/video">Video</a></li>
	<li id="menu-item-76044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76044"><a href="/type/blog-post">Blogs</a></li>
	<li id="menu-item-76045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76045"><a href="/tag/taking-stock">Taking Stock</a></li>
	<li id="menu-item-76046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76046"><a href="/type/special">Reports</a></li>
</ul>
</li>
<li id="menu-item-131424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131424"><a href="https://www.accountancyage.com/people/">People</a>
<ul class="sub-menu">
	<li id="menu-item-76050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76050"><a href="http://www.accountancyagejobs.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyagejobs.com/', 'Accountancy Age Jobs');">Accountancy Age Jobs</a></li>
	<li id="menu-item-135560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135560"><a href="https://www.accountancyage.com/category/british-accountancy-awards/">British Accountancy Awards</a></li>
	<li id="menu-item-131450" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131450"><a href="https://www.accountancyage.com/aa/feature/1779624/financial-power-list-2010-where-power-lies">Financial Power List</a></li>
	<li id="menu-item-76053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76053"><a href="https://www.accountancyage.com/category/recruitment/">Recruitment</a></li>
	<li id="menu-item-131442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131442"><a href="https://www.accountancyage.com/category/people-practice/">People in Practice</a></li>
	<li id="menu-item-76052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76052"><a href="https://www.accountancyage.com/category/people-business/">People in Business</a></li>
	<li id="menu-item-76054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76054"><a href="https://www.accountancyage.com/category/training-cpd/">Training &amp; CPD</a></li>
	<li id="menu-item-76055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76055"><a href="http://www.aabestemployer.co.uk/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.aabestemployer.co.uk/', 'Best Employer Survey');">Best Employer Survey</a></li>
</ul>
</li>
<li id="menu-item-131441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131441"><a href="https://www.accountancyage.com/tax/">Tax</a>
<ul class="sub-menu">
	<li id="menu-item-76057" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76057"><a href="https://www.accountancyage.com/category/corporate-tax/">Corporate Tax</a></li>
	<li id="menu-item-76058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76058"><a href="https://www.accountancyage.com/category/personal-tax/">Personal Tax</a></li>
	<li id="menu-item-76059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76059"><a href="https://www.accountancyage.com/category/tax-bodies/">Tax Bodies</a></li>
</ul>
</li>
<li id="menu-item-131440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131440"><a href="https://www.accountancyage.com/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-76064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76064"><a href="https://www.accountancyage.com/category/company-news/">Company News</a></li>
	<li id="menu-item-76065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76065"><a href="https://www.accountancyage.com/category/corporate-finance/">Corporate Finance</a></li>
	<li id="menu-item-131443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131443"><a href="https://www.accountancyage.com/category/business-regulation/">Business Regulation</a></li>
	<li id="menu-item-76063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76063"><a href="https://www.accountancyage.com/category/business-recovery/">Business Recovery</a></li>
	<li id="menu-item-76066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76066"><a href="https://www.accountancyage.com/category/people-business/">People in Business</a></li>
	<li id="menu-item-76062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76062"><a href="http://www.financialdirector.co.uk/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.financialdirector.co.uk/', 'Financial Director');">Financial Director</a></li>
</ul>
</li>
<li id="menu-item-131439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131439"><a href="https://www.accountancyage.com/practice/">Practice</a>
<ul class="sub-menu">
	<li id="menu-item-76069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76069"><a href="https://www.accountancyage.com/category/audit/">Audit</a></li>
	<li id="menu-item-131444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131444"><a href="https://www.accountancyage.com/category/people-practice/">People in Practice</a></li>
	<li id="menu-item-76068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76068"><a href="https://www.accountancyage.com/category/accounting-firms/">Accounting firms</a></li>
	<li id="menu-item-76071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76071"><a href="https://www.accountancyage.com/category/consulting/">Consulting</a></li>
	<li id="menu-item-131445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131445"><a href="https://www.accountancyage.com/category/practice-regulation/">Practice Regulation</a></li>
	<li id="menu-item-76070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76070"><a href="https://www.accountancyage.com/category/business-recovery/">Business Recovery</a></li>
	<li id="menu-item-76074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76074"><a href="http://www.aabestemployer.co.uk/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.aabestemployer.co.uk/', 'Best Employer Survey');">Best Employer Survey</a></li>
	<li id="menu-item-135676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135676"><a href="https://www.accountancyage.com/practicebroker">Practice Broker</a></li>
</ul>
</li>
<li id="menu-item-76075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76075"><a href="https://www.accountancyage.com/category/technology/">Technology</a>
<ul class="sub-menu">
	<li id="menu-item-76076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76076"><a href="https://www.accountancyage.com/category/accounting-software/">Accounting software</a></li>
	<li id="menu-item-76077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76077"><a href="http://www.accountancyageinsight.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyageinsight.com/', 'Whitepapers');">Whitepapers</a></li>
</ul>
</li>
<li id="menu-item-131438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131438"><a href="https://www.accountancyage.com/regulation/">Regulation</a>
<ul class="sub-menu">
	<li id="menu-item-131447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131447"><a href="https://www.accountancyage.com/category/csr/">CSR Update</a></li>
	<li id="menu-item-131448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131448"><a href="https://www.accountancyage.com/category/practice-regulation/">Practice Regulation</a></li>
	<li id="menu-item-131446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131446"><a href="https://www.accountancyage.com/category/business-regulation/">Business Regulation</a></li>
	<li id="menu-item-131449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131449"><a href="https://www.accountancyage.com/category/regulatory-bodies/">Regulatory Bodies</a></li>
	<li id="menu-item-76083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76083"><a href="https://www.accountancyage.com/category/accounting-standards/">Accounting standards</a></li>
	<li id="menu-item-76086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76086"><a href="https://www.accountancyage.com/category/politics/">Politics</a></li>
	<li id="menu-item-76085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76085"><a href="https://www.accountancyage.com/category/green/">Green</a></li>
	<li id="menu-item-76084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76084"><a href="https://www.accountancyage.com/category/governance/">Governance</a></li>
</ul>
</li>
<li id="menu-item-133105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133105"><a href="http://www.accountancyageinsight.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyageinsight.com/', 'AA Insight');">AA Insight</a></li>
<li id="menu-item-76095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76095"><a href="/static/top50-this-year">Top 50+50</a>
<ul class="sub-menu">
	<li id="menu-item-135362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135362"><a href="https://www.accountancyage.com/static/top50-this-year">Top 50+50 Firms 2016</a></li>
	<li id="menu-item-131461" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131461"><a href="https://www.accountancyage.com/aa/analysis/1776670/top-35-networks-2013-the-survey">Top 40 International Networks</a></li>
	<li id="menu-item-131462" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131462"><a href="https://www.accountancyage.com/aa/feature/1779624/financial-power-list-2010-where-power-lies">Financial Power List</a></li>
</ul>
</li>
<li id="menu-item-76098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76098"><a href="/events">Training &amp; Events</a>
<ul class="sub-menu">
	<li id="menu-item-135561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135561"><a href="https://www.accountancyage.com/category/british-accountancy-awards/">British Accountancy Awards</a></li>
</ul>
</li>
<li id="menu-item-76099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76099"><a href="http://www.accountancyagejobs.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyagejobs.com/', 'Jobs');">Jobs</a></li>
<li id="menu-item-132443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132443"><a href="https://www.accountancyage.com/static/about">About Us</a></li>
</ul></div> 
 	</div>
    
	
    </div>
    <div class="sub-menu-container ">
		<div id="sub-menu-auto" class="main-container">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-76037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76037"><a href="/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-76038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76038"><a href="/type/news">News</a></li>
	<li id="menu-item-76039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76039"><a href="/type/feature">Features</a></li>
	<li id="menu-item-76040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76040"><a href="/type/opinion">Opinion</a></li>
	<li id="menu-item-76041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76041"><a href="/type/interview">Interviews</a></li>
	<li id="menu-item-76042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76042"><a href="/type/analysis">Analysis</a></li>
	<li id="menu-item-76043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76043"><a href="/type/video">Video</a></li>
	<li id="menu-item-76044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76044"><a href="/type/blog-post">Blogs</a></li>
	<li id="menu-item-76045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76045"><a href="/tag/taking-stock">Taking Stock</a></li>
	<li id="menu-item-76046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76046"><a href="/type/special">Reports</a></li>
</ul>
</li>
<li id="menu-item-131424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131424"><a href="https://www.accountancyage.com/people/">People</a>
<ul class="sub-menu">
	<li id="menu-item-76050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76050"><a href="http://www.accountancyagejobs.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyagejobs.com/', 'Accountancy Age Jobs');">Accountancy Age Jobs</a></li>
	<li id="menu-item-135560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135560"><a href="https://www.accountancyage.com/category/british-accountancy-awards/">British Accountancy Awards</a></li>
	<li id="menu-item-131450" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131450"><a href="https://www.accountancyage.com/aa/feature/1779624/financial-power-list-2010-where-power-lies">Financial Power List</a></li>
	<li id="menu-item-76053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76053"><a href="https://www.accountancyage.com/category/recruitment/">Recruitment</a></li>
	<li id="menu-item-131442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131442"><a href="https://www.accountancyage.com/category/people-practice/">People in Practice</a></li>
	<li id="menu-item-76052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76052"><a href="https://www.accountancyage.com/category/people-business/">People in Business</a></li>
	<li id="menu-item-76054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76054"><a href="https://www.accountancyage.com/category/training-cpd/">Training &amp; CPD</a></li>
	<li id="menu-item-76055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76055"><a href="http://www.aabestemployer.co.uk/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.aabestemployer.co.uk/', 'Best Employer Survey');">Best Employer Survey</a></li>
</ul>
</li>
<li id="menu-item-131441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131441"><a href="https://www.accountancyage.com/tax/">Tax</a>
<ul class="sub-menu">
	<li id="menu-item-76057" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76057"><a href="https://www.accountancyage.com/category/corporate-tax/">Corporate Tax</a></li>
	<li id="menu-item-76058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76058"><a href="https://www.accountancyage.com/category/personal-tax/">Personal Tax</a></li>
	<li id="menu-item-76059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76059"><a href="https://www.accountancyage.com/category/tax-bodies/">Tax Bodies</a></li>
</ul>
</li>
<li id="menu-item-131440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131440"><a href="https://www.accountancyage.com/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-76064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76064"><a href="https://www.accountancyage.com/category/company-news/">Company News</a></li>
	<li id="menu-item-76065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76065"><a href="https://www.accountancyage.com/category/corporate-finance/">Corporate Finance</a></li>
	<li id="menu-item-131443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131443"><a href="https://www.accountancyage.com/category/business-regulation/">Business Regulation</a></li>
	<li id="menu-item-76063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76063"><a href="https://www.accountancyage.com/category/business-recovery/">Business Recovery</a></li>
	<li id="menu-item-76066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76066"><a href="https://www.accountancyage.com/category/people-business/">People in Business</a></li>
	<li id="menu-item-76062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76062"><a href="http://www.financialdirector.co.uk/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.financialdirector.co.uk/', 'Financial Director');">Financial Director</a></li>
</ul>
</li>
<li id="menu-item-131439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131439"><a href="https://www.accountancyage.com/practice/">Practice</a>
<ul class="sub-menu">
	<li id="menu-item-76069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76069"><a href="https://www.accountancyage.com/category/audit/">Audit</a></li>
	<li id="menu-item-131444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131444"><a href="https://www.accountancyage.com/category/people-practice/">People in Practice</a></li>
	<li id="menu-item-76068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76068"><a href="https://www.accountancyage.com/category/accounting-firms/">Accounting firms</a></li>
	<li id="menu-item-76071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76071"><a href="https://www.accountancyage.com/category/consulting/">Consulting</a></li>
	<li id="menu-item-131445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131445"><a href="https://www.accountancyage.com/category/practice-regulation/">Practice Regulation</a></li>
	<li id="menu-item-76070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76070"><a href="https://www.accountancyage.com/category/business-recovery/">Business Recovery</a></li>
	<li id="menu-item-76074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76074"><a href="http://www.aabestemployer.co.uk/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.aabestemployer.co.uk/', 'Best Employer Survey');">Best Employer Survey</a></li>
	<li id="menu-item-135676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135676"><a href="https://www.accountancyage.com/practicebroker">Practice Broker</a></li>
</ul>
</li>
<li id="menu-item-76075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76075"><a href="https://www.accountancyage.com/category/technology/">Technology</a>
<ul class="sub-menu">
	<li id="menu-item-76076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76076"><a href="https://www.accountancyage.com/category/accounting-software/">Accounting software</a></li>
	<li id="menu-item-76077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76077"><a href="http://www.accountancyageinsight.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyageinsight.com/', 'Whitepapers');">Whitepapers</a></li>
</ul>
</li>
<li id="menu-item-131438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131438"><a href="https://www.accountancyage.com/regulation/">Regulation</a>
<ul class="sub-menu">
	<li id="menu-item-131447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131447"><a href="https://www.accountancyage.com/category/csr/">CSR Update</a></li>
	<li id="menu-item-131448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131448"><a href="https://www.accountancyage.com/category/practice-regulation/">Practice Regulation</a></li>
	<li id="menu-item-131446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131446"><a href="https://www.accountancyage.com/category/business-regulation/">Business Regulation</a></li>
	<li id="menu-item-131449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131449"><a href="https://www.accountancyage.com/category/regulatory-bodies/">Regulatory Bodies</a></li>
	<li id="menu-item-76083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76083"><a href="https://www.accountancyage.com/category/accounting-standards/">Accounting standards</a></li>
	<li id="menu-item-76086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76086"><a href="https://www.accountancyage.com/category/politics/">Politics</a></li>
	<li id="menu-item-76085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76085"><a href="https://www.accountancyage.com/category/green/">Green</a></li>
	<li id="menu-item-76084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76084"><a href="https://www.accountancyage.com/category/governance/">Governance</a></li>
</ul>
</li>
<li id="menu-item-133105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133105"><a href="http://www.accountancyageinsight.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyageinsight.com/', 'AA Insight');">AA Insight</a></li>
<li id="menu-item-76095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76095"><a href="/static/top50-this-year">Top 50+50</a>
<ul class="sub-menu">
	<li id="menu-item-135362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135362"><a href="https://www.accountancyage.com/static/top50-this-year">Top 50+50 Firms 2016</a></li>
	<li id="menu-item-131461" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131461"><a href="https://www.accountancyage.com/aa/analysis/1776670/top-35-networks-2013-the-survey">Top 40 International Networks</a></li>
	<li id="menu-item-131462" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131462"><a href="https://www.accountancyage.com/aa/feature/1779624/financial-power-list-2010-where-power-lies">Financial Power List</a></li>
</ul>
</li>
<li id="menu-item-76098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76098"><a href="/events">Training &amp; Events</a>
<ul class="sub-menu">
	<li id="menu-item-135561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135561"><a href="https://www.accountancyage.com/category/british-accountancy-awards/">British Accountancy Awards</a></li>
</ul>
</li>
<li id="menu-item-76099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76099"><a href="http://www.accountancyagejobs.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyagejobs.com/', 'Jobs');">Jobs</a></li>
<li id="menu-item-132443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132443"><a href="https://www.accountancyage.com/static/about">About Us</a></li>
</ul></div>		</div>
	</div>
<script>
            
            var parent_menu_id = localStorage.getItem('parent_menu_id');
            if (parent_menu_id == 'undefined') {
                jQuery('#container-header-menu .menu > .current-menu-item:first').addClass('latest-current-menu-item');
                jQuery('#container-header-menu .menu > .current-menu-parent:first').addClass('latest-current-menu-item');
                jQuery('#sub-menu-auto .menu > .current-menu-item:first').addClass('latest-current-menu-item');
                jQuery('#sub-menu-auto .menu > .current-menu-parent:first').addClass('latest-current-menu-item');
            }
            else {
                jQuery('#container-header-menu #' + parent_menu_id+', #sub-menu-auto #' + parent_menu_id).addClass('latest-current-menu-item');

            }


            jQuery('#container-header-menu .menu > li').click(function(){
                if (!window.sub_menu_clicked)
                    localStorage.setItem('parent_menu_id', undefined); 
                //console.log('top menu clicked');
                //console.log(this.id);
            });

            jQuery('#menu-container .sub-menu li').click(function(e){
                var parent_menu_id = jQuery(this).parents('.current-menu-parent,.current-menu-item,.menu-item-has-children').first().attr('id');
                //console.log(parent_menu_id);
                //console.log(this.id);
                //console.log('-----');
                localStorage.setItem('parent_menu_id', parent_menu_id); 
                window.sub_menu_clicked = true;
            });

</script>

<nav id="mobile-menu" class="navbar navbar-default" role="navigation">
  <div class="container-fluid">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mobile-nav">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>

    </div>

	  <div id="mobile-nav" class="navbar-collapse collapse" style="height: auto;">
        <ul id="menu-main-menu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76037 dropdown"><a title="Home" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Home <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76038"><a title="News" href="/type/news">News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76039"><a title="Features" href="/type/feature">Features</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76040"><a title="Opinion" href="/type/opinion">Opinion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76041"><a title="Interviews" href="/type/interview">Interviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76042"><a title="Analysis" href="/type/analysis">Analysis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76043"><a title="Video" href="/type/video">Video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76044"><a title="Blogs" href="/type/blog-post">Blogs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76045"><a title="Taking Stock" href="/tag/taking-stock">Taking Stock</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76046"><a title="Reports" href="/type/special">Reports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131424 dropdown"><a title="People" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">People <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76050"><a href="http://www.accountancyagejobs.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyagejobs.com/', 'Accountancy Age Jobs');" title="Accountancy Age Jobs">Accountancy Age Jobs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135560"><a title="British Accountancy Awards" href="https://www.accountancyage.com/category/british-accountancy-awards/">British Accountancy Awards</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131450"><a title="Financial Power List" href="https://www.accountancyage.com/aa/feature/1779624/financial-power-list-2010-where-power-lies">Financial Power List</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76053"><a title="Recruitment" href="https://www.accountancyage.com/category/recruitment/">Recruitment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131442"><a title="People in Practice" href="https://www.accountancyage.com/category/people-practice/">People in Practice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76052"><a title="People in Business" href="https://www.accountancyage.com/category/people-business/">People in Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76054"><a title="Training &amp; CPD" href="https://www.accountancyage.com/category/training-cpd/">Training &amp; CPD</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76055"><a href="http://www.aabestemployer.co.uk/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.aabestemployer.co.uk/', 'Best Employer Survey');" title="Best Employer Survey">Best Employer Survey</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131441 dropdown"><a title="Tax" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Tax <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76057"><a title="Corporate Tax" href="https://www.accountancyage.com/category/corporate-tax/">Corporate Tax</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76058"><a title="Personal Tax" href="https://www.accountancyage.com/category/personal-tax/">Personal Tax</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76059"><a title="Tax Bodies" href="https://www.accountancyage.com/category/tax-bodies/">Tax Bodies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131440 dropdown"><a title="Business" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Business <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76064"><a title="Company News" href="https://www.accountancyage.com/category/company-news/">Company News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76065"><a title="Corporate Finance" href="https://www.accountancyage.com/category/corporate-finance/">Corporate Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131443"><a title="Business Regulation" href="https://www.accountancyage.com/category/business-regulation/">Business Regulation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76063"><a title="Business Recovery" href="https://www.accountancyage.com/category/business-recovery/">Business Recovery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76066"><a title="People in Business" href="https://www.accountancyage.com/category/people-business/">People in Business</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76062"><a href="http://www.financialdirector.co.uk/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.financialdirector.co.uk/', 'Financial Director');" title="Financial Director">Financial Director</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131439 dropdown"><a title="Practice" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Practice <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76069"><a title="Audit" href="https://www.accountancyage.com/category/audit/">Audit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131444"><a title="People in Practice" href="https://www.accountancyage.com/category/people-practice/">People in Practice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76068"><a title="Accounting firms" href="https://www.accountancyage.com/category/accounting-firms/">Accounting firms</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76071"><a title="Consulting" href="https://www.accountancyage.com/category/consulting/">Consulting</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131445"><a title="Practice Regulation" href="https://www.accountancyage.com/category/practice-regulation/">Practice Regulation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76070"><a title="Business Recovery" href="https://www.accountancyage.com/category/business-recovery/">Business Recovery</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76074"><a href="http://www.aabestemployer.co.uk/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.aabestemployer.co.uk/', 'Best Employer Survey');" title="Best Employer Survey">Best Employer Survey</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135676"><a title="Practice Broker" href="https://www.accountancyage.com/practicebroker">Practice Broker</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76075 dropdown"><a title="Technology" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Technology <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76076"><a title="Accounting software" href="https://www.accountancyage.com/category/accounting-software/">Accounting software</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76077"><a href="http://www.accountancyageinsight.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyageinsight.com/', 'Whitepapers');" title="Whitepapers">Whitepapers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131438 dropdown"><a title="Regulation" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Regulation <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131447"><a title="CSR Update" href="https://www.accountancyage.com/category/csr/">CSR Update</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131448"><a title="Practice Regulation" href="https://www.accountancyage.com/category/practice-regulation/">Practice Regulation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131446"><a title="Business Regulation" href="https://www.accountancyage.com/category/business-regulation/">Business Regulation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131449"><a title="Regulatory Bodies" href="https://www.accountancyage.com/category/regulatory-bodies/">Regulatory Bodies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76083"><a title="Accounting standards" href="https://www.accountancyage.com/category/accounting-standards/">Accounting standards</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76086"><a title="Politics" href="https://www.accountancyage.com/category/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76085"><a title="Green" href="https://www.accountancyage.com/category/green/">Green</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76084"><a title="Governance" href="https://www.accountancyage.com/category/governance/">Governance</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133105"><a href="http://www.accountancyageinsight.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyageinsight.com/', 'AA Insight');" title="AA Insight">AA Insight</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76095 dropdown"><a title="Top 50+50" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Top 50+50 <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135362"><a title="Top 50+50 Firms 2016" href="https://www.accountancyage.com/static/top50-this-year">Top 50+50 Firms 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131461"><a title="Top 40 International Networks" href="https://www.accountancyage.com/aa/analysis/1776670/top-35-networks-2013-the-survey">Top 40 International Networks</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131462"><a title="Financial Power List" href="https://www.accountancyage.com/aa/feature/1779624/financial-power-list-2010-where-power-lies">Financial Power List</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76098 dropdown"><a title="Training &amp; Events" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Training &amp; Events <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135561"><a title="British Accountancy Awards" href="https://www.accountancyage.com/category/british-accountancy-awards/">British Accountancy Awards</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76099"><a href="http://www.accountancyagejobs.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyagejobs.com/', 'Jobs');" title="Jobs">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132443"><a title="About Us" href="https://www.accountancyage.com/static/about">About Us</a></li>
</ul>
	  	
	  </div>
    </div>
</nav>
            </div>



        </div>



    <!-- Container -->
    <div id="container" class="main-container post-container edwin-coe-recruits-hmrc-operational-head-of-fraud-investigation-team-page-container ">
        <div id="wallpaper-bar">
            <div id="widget_text" class="widget-wallpaper-bar text-12 widget_text">			<div class="textwidget"><!-- /32611537/Accountancy-Age_AdSlot4 -->
<div id='div-gpt-ad-1473779050764-0' style='height:900px; width:1284px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473779050764-0'); });
</script>
</div></div>
		</div>        </div>

            <div id="header-bar">
                <div id="widget_text" class="widget-header-bar text-11 widget_text"><h2 class="widget-header-bar-title">AdSlot1</h2>			<div class="textwidget"><!-- /32611537/Accountancy-Age_AdSlot1 -->
<div id='div-gpt-ad-1458732720927-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458732720927-0'); });
</script>
</div></div>
		</div>            </div>





<!-- Content -->
<div id="content">
		<div id="breadcrumbs" class="sitebreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <meta itemprop="item" content="https://www.accountancyage.com" />
                <meta itemprop="name" content="Home" />
                <meta itemprop="position" content="1" />
                <a class="breadcrumb-home" href="https://www.accountancyage.com"><img src=""></a>&nbsp;&nbsp;&gt;&nbsp;&nbsp;
            </span>
							<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <meta itemprop="item" content="https://www.accountancyage.com/category/corporate-tax/" />
                        <meta itemprop="name" content="Corporate tax" />
                        <meta itemprop="position" content="2" />
                        <a href="https://www.accountancyage.com/category/corporate-tax/">Corporate tax</a>&nbsp;&nbsp;&gt;&nbsp;&nbsp;
                    				</span>
            				<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <meta itemprop="item" content="https://www.accountancyage.com/2017/02/24/edwin-coe-recruits-hmrc-operational-head-of-fraud-investigation-team/" />
                        <meta itemprop="name" content="Edwin Coe recruits HMRC operational head of fraud investigation team" />
                        <meta itemprop="position" content="3" />
						Edwin Coe recruits HMRC operational head of fraud investigation team									</span>
            		</div>
		<span id="menu-flag" style="display: none"></span>  
  <!-- Vertical Navigation -->
    
  <!-- Posts -->
            <div class="single-post">
      <div itemscope itemtype="http://schema.org/NewsArticle" class="">
        <meta itemscope	itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.accountancyage.com/2017/02/24/edwin-coe-recruits-hmrc-operational-head-of-fraud-investigation-team/" />
        <div itemprop="publisher" itemscope	itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="" />
								<meta itemprop="width" content="" />
				<meta itemprop="height"	content="" />
			</div>
			<meta itemprop="name" content="">
		</div>
             
        <h1 class="single-post-title" itemprop="headline">Edwin Coe recruits HMRC operational head of fraud investigation team</h1>
          <div class="line"></div>
          
        <div class="post-meta">
            <div class="single-post-meta alignleft">
                <span class="post-date">24 Feb 17</span>
                                | <span class="post-author" itemprop="author" itemscope itemtype="https://schema.org/Person">Author <span itemprop="name"><a href="https://www.accountancyage.com/author/emmasmith/" title="Posts by Emma Smith" rel="author">Emma Smith</a></span></span> |
                                <span class="post-category-list"><a href="https://www.accountancyage.com/category/corporate-tax/" rel="category tag">Corporate tax</a> <a href="https://www.accountancyage.com/category/personal-tax/" rel="category tag">Personal tax</a></span>
                
            </div>

            <div id="single-social-media" style="float:left; clear:both; margin:10px 0;">

            <ul id="share">
            <!-- facebook -->
            <li><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.accountancyage.com%2F2017%2F02%2F24%2Fedwin-coe-recruits-hmrc-operational-head-of-fraud-investigation-team%2F&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=recommend&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px; vertical-align:top; margin-top:1px;" allowTransparency="true"></iframe></li>


            <!-- linkedin -->
            <li>
            <script src="//platform.linkedin.com/in.js" type="text/javascript">
 			lang: en_US
			</script>
			<script type="IN/Share" data-counter="right"></script>
			</li>

			<!-- twitter -->
			<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.accountancyage.com/2017/02/24/edwin-coe-recruits-hmrc-operational-head-of-fraud-investigation-team/" data-text="Edwin Coe recruits HMRC operational head of fraud investigation team">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
             </li>

            <!-- google -->
            <!-- Place this tag where you want the +1 button to render. -->
            <li>
			<div class="g-plusone" data-size="medium"></div>

			<!-- Place this tag after the last +1 button tag. -->
			<script type="text/javascript">
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>

			</li>

			<!-- email -->
			
			</ul>
			</div>




            <div class="clear"></div>
            
		</div>
		</div>
        <div class="entry" itemprop="description">
                    	<div class="wp-caption">
        		<img width="260" height="257" src="https://www.accountancyage.com/wp-content/uploads/sites/27/2017/02/Dmitri-Surendran.png" class="singular-post-thumbnail wp-post-image" alt="" />        		        	</div>
        	        	        	<div class="imageschemameta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        		<meta itemprop="url" content="https://www.accountancyage.com/wp-content/uploads/sites/27/2017/02/Dmitri-Surendran.png" />
        		        		<meta itemprop="width" content="275" />
				<meta itemprop="height"	content="272" />
        	</div>
        	        	<p>Law firm Edwin Coe has appointed <strong><a href="https://www.accountancyage.com/?s=HMRC" target="_blank">HMRC’s</a></strong> operational head of fraud investigation services (FIS) as tax director.</p>
<p>Joining the firm’s tax team, Dmitri Surendran will advise clients who are subject to HMRC direct tax investigations, as well as advising on HMRC settlements and penalties. The firm said that Surendran will also review clients’ multi-jurisdictional affairs and structures “to ensure that these are, and remain, compliant especially with the focus on global transparency, CRS and inter-government information exchange agreements”.</p>
<p>At HMRC, Surendran was responsible for leading the London team of the offshore, corporate and wealthy unit of the fraud investigation service. He also managed HMRC projects concerning the utilisation of offshore data.</p><!--/32611537/AccoutancyAge_Rezonence_1x1 --><div id="div-gpt-ad-1469549923021-0" style="height:1px; width:1px;"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display("div-gpt-ad-1469549923021-0"); });</script></div>
<p>Head of tax at Edwin Coe, <strong><a href="https://www.accountancyage.com/aa/news/2200316/law-firm-scoops-tax-team-led-by-exgrant-thornton-director" target="_blank">Frank Strachan</a></strong>, said: “I am thrilled to welcome Dmitri to the Edwin Coe Tax team. His skill and knowledge will greatly enhance our ability to support taxpayers who engage the services of the Tax team to assist them during an HMRC investigation. Furthermore, Dmitri offers a unique insight for clients with multi-jurisdictional affairs and structures who seek to ensure that their interests remain compliant for tax purposes in a globally transparent world.”</p>
            <div class="line"></div>
            <div class="more-in-category"> 
                <h4>Related reading</h4>

                <div class="post">                
    
    		<div class="post-thumbnail alignleft">
          <a href="https://www.accountancyage.com/2017/02/15/fifth-of-micro-businesses-unaware-of-making-tax-digital/"><img width="120" height="90" src="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/492/251492/tax-burden-120x90.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/492/251492/tax-burden-120x90.jpg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/492/251492/tax-burden-146x110.jpg 146w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/492/251492/tax-burden-360x270.jpg 360w" sizes="(max-width: 120px) 100vw, 120px" /></a>                   
     </div>
          
    <div class="post-info">
        
        <h2 class="post-title"><a href="https://www.accountancyage.com/2017/02/15/fifth-of-micro-businesses-unaware-of-making-tax-digital/" title="Fifth of micro-businesses unaware of Making Tax Digital">Fifth of micro-businesses unaware of Making Tax Digital</a></h2>
        <div class="post-meta" >
            <span class="post-date">15 Feb 17</span> | 
                       		<span class="post-author">Author <a href="https://www.accountancyage.com/author/emmasmith/" title="Posts by Emma Smith" rel="author">Emma Smith</a></span> | 
           	                        <span class="post-category-list"><a href="https://www.accountancyage.com/category/corporate-tax/" rel="category tag">Corporate tax</a></span> |
             
            <a class="post-comments" href="https://www.accountancyage.com/2017/02/15/fifth-of-micro-businesses-unaware-of-making-tax-digital/#comment"></a>
        </div>        
    
        <p class="excerpt">
            Research also finds that 84% of businesses believe that the government has not provided enough information about digital tax plans        </p>
       
     
   		
   </div> 
   <div class="clear"></div>   
</div>
<div class="post">                
    
    		<div class="post-thumbnail alignleft">
          <a href="https://www.accountancyage.com/2017/02/09/tax-fraud-loses-hmrc-16bn/"><img width="120" height="90" src="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/757/85757/money-down-drain-120x90.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/757/85757/money-down-drain-120x90.jpg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/757/85757/money-down-drain-146x110.jpg 146w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/757/85757/money-down-drain-360x270.jpg 360w" sizes="(max-width: 120px) 100vw, 120px" /></a>                   
     </div>
          
    <div class="post-info">
        
        <h2 class="post-title"><a href="https://www.accountancyage.com/2017/02/09/tax-fraud-loses-hmrc-16bn/" title="Tax fraud loses HMRC £16bn">Tax fraud loses HMRC £16bn</a></h2>
        <div class="post-meta" >
            <span class="post-date">09 Feb 17</span> | 
                       		<span class="post-author">Author <a href="https://www.accountancyage.com/author/emmasmith/" title="Posts by Emma Smith" rel="author">Emma Smith</a></span> | 
           	                        <span class="post-category-list"><a href="https://www.accountancyage.com/category/corporate-tax/" rel="category tag">Corporate tax</a> <a href="https://www.accountancyage.com/category/tax-avoidance/" rel="category tag">Tax avoidance</a></span> |
             
            <a class="post-comments" href="https://www.accountancyage.com/2017/02/09/tax-fraud-loses-hmrc-16bn/#comment"></a>
        </div>        
    
        <p class="excerpt">
            A total of £16bn was lost through tax fraud last year, according to estimates released by Pinsent Masons        </p>
       
     
   		
   </div> 
   <div class="clear"></div>   
</div>
<div class="post">                
    
    		<div class="post-thumbnail alignleft">
          <a href="https://www.accountancyage.com/2017/02/09/the-rising-significance-of-inheritances/"><img width="120" height="90" src="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/468/55468/inheritance-tax-big-jpg-120x90.jpeg" class="attachment-120x90 size-120x90 wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/468/55468/inheritance-tax-big-jpg-120x90.jpeg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/468/55468/inheritance-tax-big-jpg-146x110.jpeg 146w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/468/55468/inheritance-tax-big-jpg.jpeg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>                   
     </div>
          
    <div class="post-info">
        
        <h2 class="post-title"><a href="https://www.accountancyage.com/2017/02/09/the-rising-significance-of-inheritances/" title="The rising significance of inheritances">The rising significance of inheritances</a></h2>
        <div class="post-meta" >
            <span class="post-date">09 Feb 17</span> | 
                       		<span class="post-author">Author <a href="https://www.accountancyage.com/author/emmasmith/" title="Posts by Emma Smith" rel="author">Emma Smith</a></span> | 
           	                        <span class="post-category-list"><a href="https://www.accountancyage.com/category/personal-tax/" rel="category tag">Personal tax</a></span> |
             
            <a class="post-comments" href="https://www.accountancyage.com/2017/02/09/the-rising-significance-of-inheritances/#comment"></a>
        </div>        
    
        <p class="excerpt">
            Rosamond McDowell looks at key changes to inheritance tax policy, which apply from April this year        </p>
       
     
   		
   </div> 
   <div class="clear"></div>   
</div>
<div class="post">                
    
    		<div class="post-thumbnail alignleft">
          <a href="https://www.accountancyage.com/2017/02/01/hmrc-nets-2-6bn-in-corporate-tax-from-big-businesses/"><img width="120" height="90" src="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/795/281795/pound-sterling-notes-coins-120x90.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/795/281795/pound-sterling-notes-coins-120x90.jpg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/795/281795/pound-sterling-notes-coins-300x225.jpg 300w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/795/281795/pound-sterling-notes-coins-768x576.jpg 768w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/795/281795/pound-sterling-notes-coins-146x110.jpg 146w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/795/281795/pound-sterling-notes-coins-360x270.jpg 360w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/795/281795/pound-sterling-notes-coins.jpg 1000w" sizes="(max-width: 120px) 100vw, 120px" /></a>                   
     </div>
          
    <div class="post-info">
        
        <h2 class="post-title"><a href="https://www.accountancyage.com/2017/02/01/hmrc-nets-2-6bn-in-corporate-tax-from-big-businesses/" title="HMRC nets £2.6bn in corporate tax from big businesses">HMRC nets £2.6bn in corporate tax from big businesses</a></h2>
        <div class="post-meta" >
            <span class="post-date">01 Feb 17</span> | 
                       		<span class="post-author">Author <a href="https://www.accountancyage.com/author/accountancy-age-editorial/" title="Posts by Accountancy Age editorial" rel="author">Accountancy Age editorial</a></span> | 
           	                        <span class="post-category-list"><a href="https://www.accountancyage.com/category/corporate-tax/" rel="category tag">Corporate tax</a></span> |
             
            <a class="post-comments" href="https://www.accountancyage.com/2017/02/01/hmrc-nets-2-6bn-in-corporate-tax-from-big-businesses/#comment"></a>
        </div>        
    
        <p class="excerpt">
            Additional tax a result of compliance investigations by HMRC, but overall revenue falls        </p>
       
     
   		
   </div> 
   <div class="clear"></div>   
</div>
            </div>
        </p>       	</div>
       	<meta itemprop="datePublished" content="2017-02-24T11:59:54+00:00" />
		<meta itemprop="dateModified" content="2017-02-24T11:59:54+00:00" />
        <div class="line"></div>

			
	  </div>
        
  <a id="comment"></a>
  
<div id="disqus_thread">
    </div>

</div>

<!-- Sidebar -->
<div id="sidebar">


		
	<div id="social-sidebar">
	
	<form role="search" method="get" id="searchform" action="https://www.accountancyage.com/" >
    <div>
    <input type="text" value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="" />
    </div>
    </form>	
	<div id="social-buttons">
	<div id="google-plus-button" class="alignright">
	<!-- Place this tag where you want the +1 button to render. -->
		<div class="g-plusone" data-annotation="inline" data-width="80"></div>
	
		<!-- Place this tag after the last +1 button tag. -->
		<script type="text/javascript">
			window.___gcfg = {lang: 'en-GB'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
        </script>
		</div>
             
		  
			<div id="twitter-follow-button" class="alignright">
				<a href="https://twitter.com/accountancyage" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
			</div>
		             
		                 
			<div id="facebook-like-button" class="alignright">
				<iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/accountancyage/&amp;send=false&amp;layout=button_count&amp;width=80&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe>
			</div>
		    
	</div>
	<div style="clear:both;"></div>
	</div>

  <div id="widget_marketo-email-form-widget" class="widget marketo-email-form-widget-2 widget_marketo-email-form-widget">            <div class="cnt-marketo-email-form-widget-title">
                Latest Accounting            </div> 
                    <div class="cnt-marketo-email-form-widget-subtitle">
                Intelligence            </div> 
                    <div class="cnt-marketo-email-form-widget-text">
                Thought leadership, best practice & handpicked news. Subscribe to join the leading community of over 100k senior practitioners            </div> 
                <div class="cnt-marketo-email-form-container-58b030b00e383 cnt-marketo-email-form-container-sidebar cnt-marketo-email-form-container">  
        <form name="sidebar" action="" class="cnt-marketo-email-form-58b030b00e383 cnt-marketo-email-form-sidebar cnt-marketo-email-form" method="post"  onsubmit="return(cnt_marketo_email_form_submit('58b030b00e383'))">
                <input name="uniqid" type="hidden" value="58b030b00e383">
                <input name="munchkinId" type="hidden" value="243-MRR-459">
                <input name="field_names" type="hidden" value='["Email","Brand__c","Vertical1__c","Lead_Form_Description__c"]'>
                <input name="redirect_url" type="hidden" value='https://www.accountancyage.com/subscription-aa.html'>
                <input name="ty" type="hidden" value='VGhhbmsgeW91IGZvciBzdWJzY3JpYmluZyE='>
                                                <input name=Email type="email" value="" required class=" cnt-marketo-email-form-input cnt-marketo-email-form-email" placeholder="Your email address">
                                                        <input name=Brand__c type="hidden" value="Accountancy Age"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-brand__c" placeholder="">
                                                        <input name=Vertical1__c type="hidden" value="Business Media"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-vertical1__c" placeholder="">
                                                        <input name=Lead_Form_Description__c type="hidden" value="Accountancy Age - Email Submitted"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-lead_form_description__c" placeholder="">
                                        <button class="cnt-marketo-email-form-submit hide-loader">
                    Subscribe                </button>
            </form>
            <div class="cnt-marketo-email-form-error-58b030b00e383 cnt-marketo-email-form-error"></div>
        </div> 
        </div><div id="cnt-visit-us-widget" class="widget cnt-visit-us-widget-2 cnt-visit-us-widget">        <h2 class="widget-title cnt-visit-us-title">Visit us on:</h2>
        <div class="cnt-visit-us-icons">
                            <a class="cnt-visit-us-icon cnt-visit-us-icon-twitter" href="http://www.twitter.com/accountancyage" target="_blank"></a>
                            <a class="cnt-visit-us-icon cnt-visit-us-icon-facebook" href="https://www.facebook.com/accountancyage/" target="_blank"></a>
                            <a class="cnt-visit-us-icon cnt-visit-us-icon-linkedin" href="https://www.linkedin.com/groups/2352548/profile" target="_blank"></a>
                    </div>
        <div class="clear"></div>
        </div><div id="widget_text" class="widget text-9 widget_text"><h2 class="widget-title">AdSlot2</h2>			<div class="textwidget"><!-- /32611537/Accountancy-Age_AdSlot2 -->
<div id='div-gpt-ad-1472642361484-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472642361484-0'); });
</script>
</div>
</div>
		</div><div id="cnt-events-widget" class="widget aa_jobs_jothw_widget-2 cnt-events-widget"><h2 class="widget-title">Job of the Week</h2>            <table style="">
                            <tr>
                    <td style="vertical-align: top; padding-left:15px;">
                        <a href="http://www.accountancyagejobs.com/job/845362/audit-senior-manager/?TrackID=261799">
                            <img src="http://www.accountancyagejobs.com/getasset/04c471a5-c2d0-4106-82b1-bda6610ad515/" style="max-width:130px;margin-bottom:10px;">
                        </a>
                     </td>
                    <td style="vertical-align: top; padding-left:10px;">
                           <a href="http://www.accountancyagejobs.com/job/845362/audit-senior-manager/?TrackID=261799" class="post-title noborder" target="_blank">
                                Audit senior/ manager                           </a>
                           <br>
                           <ul class="event-meta">
                                <li>London (Central), London (Greater)</li>
                           </ul>
                    </td>
                </tr>
                        </table>
        <!-- http://www.accountancyagejobs.com/widget/jobs/;i=25-->
</div><div id="cnt-events-widget" class="widget aa_featured_recruiters_widget-2 cnt-events-widget"><h2 class="widget-title">Featured Recruiters</h2>        <ul>
                            <li class="" style="float:left;min-height:75px" >
                    <a href="http://www.accountancyagejobs.com/job/846130/commercial-finance-business-partner/?TrackID=235190">
                        <img src="http://www.accountancyagejobs.com/getasset/a17d2eb6-6c82-4d45-ac40-43a4dc8c50b4/" style="max-width:130px; margin-bottom:10px;">
                    </a>
                </li>
                            <li class="" style="float:left;min-height:75px" >
                    <a href="http://www.accountancyagejobs.com/job/845981/head-of-finance-products-and-services/?TrackID=235190">
                        <img src="http://www.accountancyagejobs.com/getasset/af85a1c9-c04b-4c74-95b1-86cafb4ca51f/" style="max-width:130px; margin-bottom:10px;">
                    </a>
                </li>
                            <li class="" style="float:left;min-height:75px" >
                    <a href="http://www.accountancyagejobs.com/job/845728/head-of-financial-accounting/?TrackID=235190">
                        <img src="http://www.accountancyagejobs.com/getasset/a06d9b18-de0c-4a90-bdc7-3b69b969d59c/" style="max-width:130px; margin-bottom:10px;">
                    </a>
                </li>
                            <li class="" style="float:left;min-height:75px" >
                    <a href="http://www.accountancyagejobs.com/job/845680/non-executive-director/?TrackID=235190">
                        <img src="http://www.accountancyagejobs.com/getasset/dacdc5b3-dc99-4b67-bf8c-39deca3a2b04/" style="max-width:130px; margin-bottom:10px;">
                    </a>
                </li>
                    </ul>
        <!-- http://www.accountancyagejobs.com/widget/jobs/;i=15-->
        </div><div id="widget_text" class="widget text-6 widget_text"><h2 class="widget-title">Careers</h2>			<div class="textwidget"><h2 class="widget-title" style="display:block;margin-left:5px;">Careers</h2>

<div class="subscription_section">
	    <h3><a href="http://www.accountancyagejobs.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyagejobs.com/', '');" title=""></a></h3>
	    <div class="content_details">
	        <p><strong><a href="http://www.accountancyagejobs.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyagejobs.com/', 'Search for jobs');" title="Find accounting vacancies">Search for jobs</a></strong><br>Click to search our database of all the latest accountancy roles<br> <br> <strong><a href="http://www.accountancyagejobs.com/cv/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyagejobs.com/cv/', 'Create a profile');" title="Upload your CV">Create a profile</a></strong><br>Click to set up your profile and let the best recruiters find you<br><br> <strong><a href="http://www.accountancyagejobs.com/newalert/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyagejobs.com/newalert/', 'Jobs by email');" title="Register for job alerts">Jobs by email</a></strong><br>Sign up to receive regular updates with the latest roles suitable for you</p>
	    </div>
	</div></div>
		</div><div id="widget_text" class="widget text-10 widget_text"><h2 class="widget-title">AdSlot3</h2>			<div class="textwidget"><!-- /32611537/Accountancy-Age_AdSlot3 -->
<div id='div-gpt-ad-1458732996822-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458732996822-0'); });
</script>
</div>
</div>
		</div><div id="cnt-events-widget" class="widget aa_jobs_widget-2 cnt-events-widget"><h2 class="widget-title">Related Jobs</h2>        <ul>
                            <li class="noborder">
                    <a href="http://www.accountancyagejobs.com/job/845219/business-advisory-and-audit-partnership-opportunity/?TrackID=1" class="post-title noborder" target="_blank">
                        Wavelength - Public Practice Recruitment: Business Advisory and Audit Partnership Opportunity                    </a>
                                    </li>
                            <li class="noborder">
                    <a href="http://www.accountancyagejobs.com/job/846635/accounting-manager-chingford-partner-track/?TrackID=1" class="post-title noborder" target="_blank">
                        Pro-Finance: Accounting Manager- Chingford- Partner track                    </a>
                                    </li>
                            <li class="noborder">
                    <a href="http://www.accountancyagejobs.com/job/846634/tax-manager-corporate-tax/?TrackID=1" class="post-title noborder" target="_blank">
                        Pro-Tax: Tax Manager - Corporate Tax                    </a>
                                    </li>
                            <li class="noborder">
                    <a href="http://www.accountancyagejobs.com/job/846631/senior-partnership-tax-manager/?TrackID=1" class="post-title noborder" target="_blank">
                        Pro-Tax: Senior Partnership Tax Manager                    </a>
                                    </li>
                            <li class="noborder">
                    <a href="http://www.accountancyagejobs.com/job/846630/senior-accountant-general-practice-large-independent-firm/?TrackID=1" class="post-title noborder" target="_blank">
                        AJ Chambers: Senior Accountant (General Practice) - Large Independent Firm                    </a>
                                    </li>
                    </ul>
        <!-- http://www.accountancyagejobs.com/searchjobsrss/?keyword=corporate%20tax&-->
        </div><div id="cnt-events-widget" class="widget cnt-event-2 cnt-events-widget"><h2 class="widget-title"><a href="https://www.accountancyage.com/events/">Events</a></h2>		<ul>
		    				


				<li>
		   			<a href="https://www.accountancyage.com/events/aat-level-2-level-3-in-accounting-course/" class="post-title"?>AAT Level 2 Certificate &amp; Level 3 Diploma in Accounting (Advanced)</a><br>
					<ul class="event-meta">	
						<li>28 Apr 16</li>
											</ul>
		   		</li>
		    				


				<li>
		   			<a href="https://www.accountancyage.com/events/aat-level-3-4-combined-accounting-course/" class="post-title"?>AAT Level 3 &amp; 4 Diplomas in Accounting (Professional)</a><br>
					<ul class="event-meta">	
						<li>28 Apr 16</li>
											</ul>
		   		</li>
		    				


				<li>
		   			<a href="https://www.accountancyage.com/events/aat-level-3-diploma/" class="post-title"?>AAT Level 3 Diploma in Accounting (Advanced)</a><br>
					<ul class="event-meta">	
						<li>28 Apr 16</li>
											</ul>
		   		</li>
		    				


				<li>
		   			<a href="https://www.accountancyage.com/events/study-the-acca-level-4-diploma/" class="post-title"?>Study the ACCA Level 4 Diploma</a><br>
					<ul class="event-meta">	
						<li>28 Apr 16 12:00 AM</li>
											</ul>
		   		</li>
		    
                        
                <li><a class="button" href="https://www.accountancyage.com/events/">All Events</a></li>
            		</ul>

		

	
		</div><div id="widget_shortcodeui" class="widget shortcodeui-2 widget_shortcodeui"><!--- cnt-popularposts start ---><div class="popular-posts-block"><div class="popular-posts-block-container"><div class="block-title"><h2 class="title">Most Popular</h2></div><div class="block-post-items">				<div class="postitem">
					<div class="postthumb"><a href="https://www.accountancyage.com/2017/02/17/ciot-voices-concern-over-proposed-vat-crackdown-measures/"><img src="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/360/161360/new-ciot-logo-e1467281790519-120x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/360/161360/new-ciot-logo-e1467281790519-120x90.jpg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/360/161360/new-ciot-logo-e1467281790519-300x226.jpg 300w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/360/161360/new-ciot-logo-e1467281790519-146x110.jpg 146w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/360/161360/new-ciot-logo-e1467281790519-360x270.jpg 360w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/360/161360/new-ciot-logo-e1467281790519.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
					<div class="postbody">
						<h3 class="posttitle"><a href="https://www.accountancyage.com/2017/02/17/ciot-voices-concern-over-proposed-vat-crackdown-measures/" class="post-title">CIOT voices concern over proposed VAT crackdown measures</a></h3>
						<div class="postexcerpt"><p>New government measures to target abuse of a VAT simplification scheme may have &#8216;unwelcome consequences&#8217; for small businesses, says the institute</p>
</div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div style="clear: both;"></div>				<div class="postitem">
					<div class="postthumb"><a href="https://www.accountancyage.com/2017/02/22/pkf-cooper-parry-makes-executive-team-appointments/"><img src="https://www.accountancyage.com/wp-content/uploads/sites/27/2017/02/PKFCP-Exec-Team-120x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/2017/02/PKFCP-Exec-Team-120x90.jpg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/2017/02/PKFCP-Exec-Team-146x110.jpg 146w, https://www.accountancyage.com/wp-content/uploads/sites/27/2017/02/PKFCP-Exec-Team-360x270.jpg 360w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
					<div class="postbody">
						<h3 class="posttitle"><a href="https://www.accountancyage.com/2017/02/22/pkf-cooper-parry-makes-executive-team-appointments/" class="post-title">PKF Cooper Parry makes executive team appointments</a></h3>
						<div class="postexcerpt"><p>The firm has made key appointments to its executive team, including a new chief financial officer, and a sales and marketing director</p>
</div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div style="clear: both;"></div>				<div class="postitem">
					<div class="postthumb"><a href="https://www.accountancyage.com/2017/02/21/hmrc-nets-92m-in-sdlt-avoidance-crackdown/"><img src="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/441/181441/property-money-120x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/441/181441/property-money-120x90.jpg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/441/181441/property-money-146x110.jpg 146w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
					<div class="postbody">
						<h3 class="posttitle"><a href="https://www.accountancyage.com/2017/02/21/hmrc-nets-92m-in-sdlt-avoidance-crackdown/" class="post-title">HMRC nets £92m in SDLT avoidance crackdown</a></h3>
						<div class="postexcerpt"><p>The amount collected has fallen from £301.2m in 2014-15, indicating that the government’s strategy and legislative changes have been successful in preventing SDLT avoidance opportunities</p>
</div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div style="clear: both;"></div>				<div class="postitem">
					<div class="postthumb"><a href="https://www.accountancyage.com/2017/02/13/brexit-to-have-positive-impact-on-accountancy-profession/"><img src="https://www.accountancyage.com/wp-content/uploads/sites/27/2016/07/brexit-referendum-uk-flag-e1469115093173-120x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/2016/07/brexit-referendum-uk-flag-e1469115093173-120x90.jpg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/2016/07/brexit-referendum-uk-flag-e1469115093173-300x225.jpg 300w, https://www.accountancyage.com/wp-content/uploads/sites/27/2016/07/brexit-referendum-uk-flag-e1469115093173-768x577.jpg 768w, https://www.accountancyage.com/wp-content/uploads/sites/27/2016/07/brexit-referendum-uk-flag-e1469115093173-1024x769.jpg 1024w, https://www.accountancyage.com/wp-content/uploads/sites/27/2016/07/brexit-referendum-uk-flag-e1469115093173-146x110.jpg 146w, https://www.accountancyage.com/wp-content/uploads/sites/27/2016/07/brexit-referendum-uk-flag-e1469115093173-360x270.jpg 360w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
					<div class="postbody">
						<h3 class="posttitle"><a href="https://www.accountancyage.com/2017/02/13/brexit-to-have-positive-impact-on-accountancy-profession/" class="post-title">Brexit to have ‘positive impact’ on accountancy profession</a></h3>
						<div class="postexcerpt"><p>Study commissioned by the AAT and ACCA reveals MPs&#8217; views on Brexit and the accountancy profession</p>
</div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div style="clear: both;"></div></div></div></div><!--- cnt-popularposts end ---></div>  
  
</div>
      
	<div class="clear"></div>
 </div><!-- #container close -->

<!-- Footer -->
    <div id="footer">
        
        <div id="footer-top">

            <div class="main-container">
                <div class="menu-main-menu-container"><ul id="footer-menu-top" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76037"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131424"><a href="https://www.accountancyage.com/people/">People</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131441"><a href="https://www.accountancyage.com/tax/">Tax</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131440"><a href="https://www.accountancyage.com/business/">Business</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131439"><a href="https://www.accountancyage.com/practice/">Practice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76075"><a href="https://www.accountancyage.com/category/technology/">Technology</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131438"><a href="https://www.accountancyage.com/regulation/">Regulation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133105"><a href="http://www.accountancyageinsight.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyageinsight.com/', 'AA Insight');">AA Insight</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76095"><a href="/static/top50-this-year">Top 50+50</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76098"><a href="/events">Training &amp; Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76099"><a href="http://www.accountancyagejobs.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyagejobs.com/', 'Jobs');">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132443"><a href="https://www.accountancyage.com/static/about">About Us</a></li>
</ul></div> 
            </div>
        	<div class="clear"></div>
        </div>
        
        
		<div id="footer-middle-content">
			<div class="main-container">
				<div class="col1">
					<div id="powered-by-logo" style="clear:both;"><strong>Powered By</strong>
						<a class="contentive-logo" href="http://www.contentive.com" target="_blank"></a>
            		</div>
					<div class="menu-footer-menu-column-1-container"><ul id="footer-col-1" class="menu"><li id="menu-item-134939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134939"><a href="#">Related Sites</a>
<ul class="sub-menu">
	<li id="menu-item-134940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134940"><a href="http://www.accountancyagejobs.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyagejobs.com/', 'AccountancyAge Jobs');">AccountancyAge Jobs</a></li>
	<li id="menu-item-134941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134941"><a href="http://www.accountancyageinsight.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyageinsight.com/', 'AccountancyAge Insight');">AccountancyAge Insight</a></li>
	<li id="menu-item-134942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134942"><a href="http://www.financialdirector.co.uk/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.financialdirector.co.uk/', 'Financial Director');">Financial Director</a></li>
</ul>
</li>
<li id="menu-item-134943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134943"><a href="#">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-134944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134944"><a href="http://www.accountancyagejobs.com/jobs/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyagejobs.com/jobs/', 'Search for a job');">Search for a job</a></li>
	<li id="menu-item-134945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134945"><a href="http://www.accountancyagejobs.com/newalert/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyagejobs.com/newalert/', 'Sign up for job alerts');">Sign up for job alerts</a></li>
	<li id="menu-item-134946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134946"><a href="http://www.accountancyagejobs.com/employers/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyagejobs.com/employers/', 'Recruiters A to Z');">Recruiters A to Z</a></li>
	<li id="menu-item-134947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134947"><a href="http://www.accountancyagejobs.com/register/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyagejobs.com/register/', 'Upload your CV');">Upload your CV</a></li>
	<li id="menu-item-134948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134948"><a href="http://www.accountancyagejobs.com/careers/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyagejobs.com/careers/', 'Find careers advice');">Find careers advice</a></li>
</ul>
</li>
</ul></div>	
				</div>
				<div class="col2">
					 <div class="menu-footer-menu-column-2-container"><ul id="footer-col-2" class="menu"><li id="menu-item-134950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134950"><a href="/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-134951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134951"><a href="/type/news">News</a></li>
	<li id="menu-item-134952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134952"><a href="/type/feature">Features</a></li>
	<li id="menu-item-134953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134953"><a href="/type/opinion">Opinion</a></li>
	<li id="menu-item-134954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134954"><a href="/type/interview">Interviews</a></li>
	<li id="menu-item-134955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134955"><a href="/type/analysis">Analysis</a></li>
	<li id="menu-item-134956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134956"><a href="/type/video">Video</a></li>
	<li id="menu-item-134957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134957"><a href="/type/blog-post">Blogs</a></li>
	<li id="menu-item-134958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134958"><a href="/tag/taking-stock">Taking Stock</a></li>
	<li id="menu-item-134959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134959"><a href="/type/special">Reports</a></li>
</ul>
</li>
</ul></div>		
				</div>
				<div class="col3">
					<div class="menu-footer-menu-column-3-container"><ul id="footer-col-3" class="menu"><li id="menu-item-134960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134960"><a href="https://www.accountancyage.com/practice/">Practice</a>
<ul class="sub-menu">
	<li id="menu-item-134962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134962"><a href="https://www.accountancyage.com/category/audit/">Audit</a></li>
	<li id="menu-item-134963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134963"><a href="https://www.accountancyage.com/category/business-recovery/">Business Recovery</a></li>
	<li id="menu-item-134964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134964"><a href="https://www.accountancyage.com/category/consulting/">Consulting</a></li>
	<li id="menu-item-134961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134961"><a href="https://www.accountancyage.com/category/accounting-firms/">Accounting Firms</a></li>
	<li id="menu-item-134966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134966"><a href="https://www.accountancyage.com/category/practice-regulation/">Practice Regulation</a></li>
	<li id="menu-item-134965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134965"><a href="https://www.accountancyage.com/category/people-practice/">People in Practice</a></li>
	<li id="menu-item-134967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134967"><a href="/practicebroker">Practice Broker</a></li>
	<li id="menu-item-134968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134968"><a href="http://accountancyage.hccint.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://accountancyage.hccint.com/', 'PI Insurance');">PI Insurance</a></li>
	<li id="menu-item-134969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134969"><a href="http://www.aabestemployer.co.uk/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.aabestemployer.co.uk/', 'Best Employer Survey');">Best Employer Survey</a></li>
</ul>
</li>
<li id="menu-item-134970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134970"><a href="https://www.accountancyage.com/tax/">Tax</a>
<ul class="sub-menu">
	<li id="menu-item-134971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-134971"><a href="https://www.accountancyage.com/category/corporate-tax/">Corporate Tax</a></li>
	<li id="menu-item-134972" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-134972"><a href="https://www.accountancyage.com/category/personal-tax/">Personal Tax</a></li>
	<li id="menu-item-134973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134973"><a href="https://www.accountancyage.com/category/tax-bodies/">Tax Bodies</a></li>
</ul>
</li>
</ul></div>	
				</div>
				<div class="col4">
					<div class="menu-footer-menu-column-4-container"><ul id="footer-col-4" class="menu"><li id="menu-item-134974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134974"><a href="/static/top50-this-year">Top 50 + 50</a>
<ul class="sub-menu">
	<li id="menu-item-134975" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-134975"><a href="https://www.accountancyage.com/aa/analysis/1776670/top-35-networks-2013-the-survey">Top 40 International Networks</a></li>
	<li id="menu-item-134976" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-134976"><a href="https://www.accountancyage.com/aa/feature/1779624/financial-power-list-2010-where-power-lies">Financial Power List</a></li>
</ul>
</li>
<li id="menu-item-134977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-134977"><a href="https://www.accountancyage.com/category/technology/">Technology</a>
<ul class="sub-menu">
	<li id="menu-item-134978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134978"><a href="https://www.accountancyage.com/category/accounting-software/">Accounting Software</a></li>
	<li id="menu-item-134979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134979"><a href="http://www.accountancyageinsight.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyageinsight.com/', 'Whitepapers');">Whitepapers</a></li>
</ul>
</li>
<li id="menu-item-134980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134980"><a href="https://www.accountancyage.com/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-134983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134983"><a href="https://www.accountancyage.com/category/company-news/">Company News</a></li>
	<li id="menu-item-134984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134984"><a href="https://www.accountancyage.com/category/corporate-finance/">Corporate Finance</a></li>
	<li id="menu-item-134982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134982"><a href="https://www.accountancyage.com/category/business-regulation/">Business Regulation</a></li>
	<li id="menu-item-134981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134981"><a href="https://www.accountancyage.com/category/business-recovery/">Business Recovery</a></li>
	<li id="menu-item-134985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134985"><a href="https://www.accountancyage.com/category/people-business/">People in Business</a></li>
</ul>
</li>
</ul></div>	
				</div>
				<div class="col5">
					<div class="menu-footer-menu-column-5-container"><ul id="footer-col-5" class="menu"><li id="menu-item-134986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134986"><a href="https://www.accountancyage.com/people/">People</a>
<ul class="sub-menu">
	<li id="menu-item-134987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134987"><a href="http://www.accountancyagejobs.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyagejobs.com/', 'Accountancy Age Jobs');">Accountancy Age Jobs</a></li>
	<li id="menu-item-134988" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-134988"><a href="https://www.accountancyage.com/aa/feature/1779624/financial-power-list-2010-where-power-lies">Financial Power List</a></li>
	<li id="menu-item-134991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134991"><a href="https://www.accountancyage.com/category/recruitment/">Recruitment</a></li>
	<li id="menu-item-134990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134990"><a href="https://www.accountancyage.com/category/people-practice/">People in Practice</a></li>
	<li id="menu-item-134989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134989"><a href="https://www.accountancyage.com/category/people-business/">People in Business</a></li>
	<li id="menu-item-134992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134992"><a href="https://www.accountancyage.com/category/training-cpd/">Training &#038; CPD</a></li>
	<li id="menu-item-134993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134993"><a href="http://www.aabestemployer.co.uk/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.aabestemployer.co.uk/', 'Best Employer Survey');">Best Employer Survey</a></li>
</ul>
</li>
<li id="menu-item-134994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134994"><a href="https://www.accountancyage.com/regulation/">Regulation</a>
<ul class="sub-menu">
	<li id="menu-item-134997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134997"><a href="https://www.accountancyage.com/category/csr/">CSR Update</a></li>
	<li id="menu-item-135001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135001"><a href="https://www.accountancyage.com/category/practice-regulation/">Practice Regulation</a></li>
	<li id="menu-item-134996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134996"><a href="https://www.accountancyage.com/category/business-regulation/">Business Regulation</a></li>
	<li id="menu-item-135002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135002"><a href="https://www.accountancyage.com/category/regulatory-bodies/">Regulatory Bodies</a></li>
	<li id="menu-item-134995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134995"><a href="https://www.accountancyage.com/category/accounting-standards/">Accounting standards</a></li>
	<li id="menu-item-135000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135000"><a href="https://www.accountancyage.com/category/politics/">Politics</a></li>
	<li id="menu-item-134999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134999"><a href="https://www.accountancyage.com/category/green/">Green</a></li>
	<li id="menu-item-134998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134998"><a href="https://www.accountancyage.com/category/governance/">Governance</a></li>
</ul>
</li>
</ul></div>	
				</div>
        	</div>
        	<div style="clear: both;"></div>
        </div>

		<div id="footer-middle-content-mobile">
			<div class="main-container">
				<div class="col1">
					<div id="powered-by-logo" style="clear:both;"><strong>Powered By</strong>
						<a class="contentive-logo" href="http://www.contentive.com" target="_blank"></a>
            		</div>
					<div class="menu-footer-mobile-view-container"><ul id="footer-mobile" class="menu"><li id="menu-item-135003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135003"><a href="/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-135004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135004"><a href="/type/news">News</a></li>
	<li id="menu-item-135005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135005"><a href="/type/feature">Features</a></li>
	<li id="menu-item-135006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135006"><a href="/type/opinion">Opinion</a></li>
	<li id="menu-item-135007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135007"><a href="/type/interview">Interviews</a></li>
	<li id="menu-item-135008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135008"><a href="/type/analysis">Analysis</a></li>
	<li id="menu-item-135009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135009"><a href="/type/video">Video</a></li>
	<li id="menu-item-135010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135010"><a href="/type/blog-post">Blogs</a></li>
	<li id="menu-item-135011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135011"><a href="/tag/taking-stock">Taking Stock</a></li>
	<li id="menu-item-135012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135012"><a href="/type/special">Reports</a></li>
</ul>
</li>
<li id="menu-item-135014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135014"><a href="https://www.accountancyage.com/practice/">Practice</a></li>
<li id="menu-item-135015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135015"><a href="https://www.accountancyage.com/tax/">Tax</a></li>
<li id="menu-item-135013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135013"><a href="https://www.accountancyage.com/people/">People</a></li>
<li id="menu-item-135016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135016"><a href="https://www.accountancyage.com/static/top50-this-year">Top 50+50 Firms 2016</a></li>
<li id="menu-item-135017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135017"><a href="https://www.accountancyage.com/category/technology/">Technology</a></li>
<li id="menu-item-135018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135018"><a href="https://www.accountancyage.com/business/">Business</a></li>
<li id="menu-item-135019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135019"><a href="https://www.accountancyage.com/regulation/">Regulation</a></li>
<li id="menu-item-135020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135020"><a href="#">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-135021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135021"><a href="http://www.accountancyagejobs.com/jobs/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyagejobs.com/jobs/', 'Search for a job');">Search for a job</a></li>
	<li id="menu-item-135022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135022"><a href="http://www.accountancyagejobs.com/newalert/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyagejobs.com/newalert/', 'Sign up for job alerts');">Sign up for job alerts</a></li>
	<li id="menu-item-135023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135023"><a href="http://www.accountancyagejobs.com/employers/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyagejobs.com/employers/', 'Recruiters A to Z');">Recruiters A to Z</a></li>
	<li id="menu-item-135024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135024"><a href="http://www.accountancyagejobs.com/register/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyagejobs.com/register/', 'Upload your CV');">Upload your CV</a></li>
	<li id="menu-item-135025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135025"><a href="http://www.accountancyagejobs.com/careers/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyagejobs.com/careers/', 'Find careers advice');">Find careers advice</a></li>
	<li id="menu-item-135026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135026"><a href="http://www.moneycorp.com/tools/currency_converter" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.moneycorp.com/tools/currency_converter', 'Currency converter');">Currency converter</a></li>
</ul>
</li>
<li id="menu-item-135027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135027"><a href="#">Related Sites</a>
<ul class="sub-menu">
	<li id="menu-item-135028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135028"><a href="http://www.accountancyagejobs.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyagejobs.com/', 'AccountancyAge Jobs');">AccountancyAge Jobs</a></li>
	<li id="menu-item-135029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135029"><a href="http://www.accountancyageinsight.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accountancyageinsight.com/', 'AccountancyAge Insight');">AccountancyAge Insight</a></li>
	<li id="menu-item-135030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135030"><a href="http://www.financialdirector.co.uk/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.financialdirector.co.uk/', 'Financial Director');">Financial Director</a></li>
</ul>
</li>
</ul></div>	
				</div>
        	</div>
        	<div style="clear: both;"></div>
        </div>
        
        <div id="footer-bottom">
        	<div class="main-container">
                <div class="footer-address">
                	&copy; Contentive 2017                                    </div>
                   <ul id="footer-menu-bottom" class="menu"><li id="menu-item-135031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135031"><a href="https://www.accountancyage.com/static/about">About Us</a></li>
<li id="menu-item-135032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135032"><a href="https://www.accountancyage.com/cookie-privacy-policy/">Cookie &amp; Privacy Policy</a></li>
<li id="menu-item-135033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135033"><a href="https://www.accountancyage.com/static/site-map">Site Map</a></li>
<li id="menu-item-137641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137641"><a href="https://www.accountancyage.com/general-website-terms-of-use/">Website Terms of Use</a></li>
</ul>           		<div style="clear: both;"></div>
        	</div>        	
        </div>
        
        
      </div>
   
    
          <div class="modal " id="sign-up-popup" tabindex="-1" role="dialog" aria-labelledby="contact-company-pop" aria-hidden="true">
        <div class="modal-dialog modal-md">
          <div class="modal-content">
            <div class="modal-header">
              <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
              <h4 class="modal-title"></h4>
            </div>
            <div class="modal-body">
              <div class='sign-up-popup-message'>Want to stay on top of  the latest trends in tax?<div class='sign-up-popup-title'>Receive market-leading insights, news and interviews from the top commentators</div>Delivered to you daily, straight into your inbox.</div>        <div class="cnt-marketo-email-form-container-58b030b0b75b3 cnt-marketo-email-form-container-popup cnt-marketo-email-form-container">  
        <form name="popup" action="" class="cnt-marketo-email-form-58b030b0b75b3 cnt-marketo-email-form-popup cnt-marketo-email-form" method="post"  onsubmit="return(cnt_marketo_email_form_submit('58b030b0b75b3'))">
                <input name="uniqid" type="hidden" value="58b030b0b75b3">
                <input name="munchkinId" type="hidden" value="243-MRR-459">
                <input name="field_names" type="hidden" value='["Email","Brand__c","Vertical1__c","Lead_Form_Description__c"]'>
                <input name="redirect_url" type="hidden" value='https://www.accountancyage.com/subscription-aa.html'>
                <input name="ty" type="hidden" value='VGhhbmsgeW91IGZvciBzdWJzY3JpYmluZyE='>
                                                <input name=Email type="email" value="" required class=" cnt-marketo-email-form-input cnt-marketo-email-form-email" placeholder="Your email address">
                                                        <input name=Brand__c type="hidden" value="Accountancy Age"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-brand__c" placeholder="">
                                                        <input name=Vertical1__c type="hidden" value="Business Media"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-vertical1__c" placeholder="">
                                                        <input name=Lead_Form_Description__c type="hidden" value="Accountancy Age - Email Submitted"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-lead_form_description__c" placeholder="">
                                        <button class="cnt-marketo-email-form-submit hide-loader">
                    Subscribe                </button>
            </form>
            <div class="cnt-marketo-email-form-error-58b030b0b75b3 cnt-marketo-email-form-error"></div>
        </div> 
            <div class="sign-up-popup-close">
        <a href="#" class="sign-up-popup-close-guru hello-close" data-dismiss="modal" aria-hidden="true">No thanks, I am not interested</a>
        <a href="#" class="sign-up-popup-close-later hello-close" data-dismiss="modal" aria-hidden="true">No thanks. Ask me later please</a>
        <div class="clear"></div>
        <a href="#" class="thank-you-close" data-dismiss="modal" aria-hidden="true">Close</a>
    </div>
                </div>                
          </div>
        </div>
      </div>
        <script>
    jQuery(function(){
        popup_seen  = getCookie('sign-up-popup-seen');
        popup_seen2 = getCookie('ign-up-popup-seen');

        if (!popup_seen && !popup_seen2) {
            var query_args = getQueryParams(location.search);
            if (query_args.utm_medium == 'email') {
                console.log('visiting from email. no popup');
                setCookie('sign-up-popup-seen', '1', 999);
                return 1;
            }

            var pageview = sessionStorage.signup_popup_pageviews;

            console.log('pageview '+pageview);
            jQuery('#sign-up-popup').modal({keyboard: false, backdrop: 'static', show: false});

            if (!pageview || pageview == 0) {
                console.log('popup in 30 sec the latest trends in tax');
                setTimeout(function() {
                    console.log('popup after 30 sec the latest trends in tax');
                    signup_popup_show();
                }, 30000);    
            }

            if (pageview >= 1) {
                console.log('popup in 5 sec the latest trends in tax');
                setTimeout(function() {
                    console.log('popup after 5 sec the latest trends in tax');
                    signup_popup_show();
                }, 5000);    
            } 

            sessionStorage.signup_popup_pageviews = 1;

            jQuery('.sign-up-popup-close-guru').click(function() {
                console.log('popup close guru the latest trends in tax');
                sessionStorage.signup_popup_pageviews = 0;
                setCookie('sign-up-popup-seen', '1', 999);
                signup_popup_track_event( 'Pop Up Form', 'No thanks, I am not interested_the latest trends in tax', location.href);
            });
            
            jQuery('.sign-up-popup-close-later').click(function() {
                console.log('popup close later the latest trends in tax');
                sessionStorage.signup_popup_pageviews = 0;
                setCookie('sign-up-popup-seen', '1', 14);
                setCookie('sign-up-popup-seen-show-later', '1', 999);
                signup_popup_track_event( 'Pop Up Form', 'No thanks. Ask me later please_the latest trends in tax', location.href);
            });

            jQuery('.cnt-marketo-email-form-popup').on('success', function() {
                signup_popup_thank_you();
            });

        }
            
    });

    function signup_popup_show()
    {
        sessionStorage.signup_popup_pageviews = 0;
        jQuery('#sign-up-popup').modal('show');
        signup_popup_track_event( 'Pop Up Form', 'Load_the latest trends in tax' , 'Article Page_'+location.href);
    }


    function signup_popup_thank_you() 
    {
        jQuery('#sign-up-popup').modal({ backdrop: true });
        jQuery('#sign-up-popup button.close').show();
        jQuery('.hello-close').hide();
       // jQuery('.thank-you-close').css('display','block');
        setCookie('sign-up-popup-seen', '1', 999);
        signup_popup_track_event( 'subscription', 'email%20submitted', 'Pop_Up_the latest trends in tax');
    }


    function signup_popup_track_event(category, action, opt_label, opt_value, opt_noninteraction)
    {
        if (typeof ga != 'undefined') {
            ga('create', 'UA-71612795-1');
            ga('send', 'event', category, action, opt_label, opt_value, {nonInteraction: 1});
        }
    }

    </script>    

      
    <!-- CNT Social share buttons events -->
    <script>
    jQuery('body').delegate('.ssbp-btn', 'click', function() {
          var $container  = jQuery(this).parents('.cnt-social-share-container').first();
          var ga_category = $container.data('ga-category');
          var ga_action   = $container.data('ga-action');
          var ga_label    = jQuery(this).data('ssbp-site');
          console.log(ga_category + ' ' +ga_action +' ' +ga_label );
          ga('create', 'UA-71612795-1');ga('send', 'event', ga_category , ga_action, ga_label, {'nonInteraction': 1});
        });
    </script>

    <!-- Marketo tracking code -->
    <script type="text/javascript">
        document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script>Munchkin.init('243-MRR-459');</script>
            <script>
            Munchkin.munchkinFunction('visitWebPage', {
                    url: '/2017/02/24/edwin-coe-recruits-hmrc-operational-head-of-fraud-investigation-team/',
                    params: 'topCat[0]=corporate-tax&topCat[1]=personal-tax&&tag[0]'
                }
            );
        </script>
        <script>
        jQuery(function() {
            if (typeof ga != 'undefined') {
                jQuery('.cnt-marketo-email-form-sidebar').on('success', function() {
                    ga('create', 'UA-71612795-1');
                    ga('send', 'event', 'subscription', 'email%20submitted', 'Top right', {nonInteraction: 1});
                });

                jQuery('.cnt-marketo-email-form-footer').on('success', function() {
                    ga('create', 'UA-71612795-1');
                    ga('send', 'event', 'subscription', 'email%20submitted', 'Footer', {nonInteraction: 1});
                });
            }     
        });
    </script>
    <script type='text/javascript' src='https://www.accountancyage.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/themes/contentive-base/js/script.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"138953 https:\/\/www.accountancyage.com\/?p=138953","disqusShortname":"aamainsite","disqusTitle":"Edwin Coe recruits HMRC operational head of fraud investigation team","disqusUrl":"https:\/\/www.accountancyage.com\/2017\/02\/24\/edwin-coe-recruits-hmrc-operational-head-of-fraud-investigation-team\/","options":{"manualSync":false},"postId":"138953"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"aamainsite"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
  
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ba15657048","applicationID":"16758279","transactionName":"YVBWbERTX0NSUUEPWFgadVtCW15eHEFcCFBaUA==","queueTime":0,"applicationTime":2117,"atts":"TRdVGgxJTE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

