﻿<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
  <head>
    <!-- Meta -->    

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="Distribution" content="Global" />   
    <meta name="Resource-Type" content="Document" />


    <!-- mobile meta (hooray!) -->
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta name="viewport" content="width=device-width" />

    <!-- Title --> 
    <title>Making Tax Digital – still full steam ahead?  | Accountancy Age</title>

    <!-- Pingback -->
    <link href="https://www.accountancyage.com/xmlrpc.php" rel="pingback" />

    <!-- Icon -->
    <link type="image/x-icon" href="https://www.accountancyage.com/wp-content/themes/accountancy-age/img/favicon.ico?v=1" rel="shortcut icon" />

  <!--[if lt IE 9]>
    <script type='text/javascript' src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <script type='text/javascript' src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
  <![endif]--> 

    <!--[if IE 7]>
    <link rel="stylesheet" href="https://www.accountancyage.com/wp-content/themes/contentive-base/css/ie7.css" type="text/css" media="screen, projection" />
    <![endif]-->

    <!--[if IE]>
    <link rel="stylesheet" href="https://www.accountancyage.com/wp-content/themes/accountancy-age/css/ie.css" media="screen" type="text/css" />
    <![endif]-->

    <!-- RSS --> 
    <!-- CSS -->



    <!-- JavaScript -->


    


    		<script type="text/javascript">
		var ajaxurl = 'https://www.accountancyage.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[594,670] -->
<meta name="description"  content="The recent announcements around MTD place VAT firmly at the forefront of the programme – but where does that leave MTD for other taxes? The CIOT’s Margaret" />

<meta name="keywords"  content="mtd,ciot,vat,hmrc,making tax digital" />

<link rel="canonical" href="https://www.accountancyage.com/2017/08/04/making-tax-digital-still-full-steam-ahead/" />
<!-- /all in one seo pack -->
		<!-- Google dataLayer -->
		<script>
							dataLayer = [{
				'published': '2017-08-04 11:10:24',
				'artid': '140788',
                'content-type': 'news',
				'topcat': 'making-tax-digital',
				'cat': [],
				'author': 'margaret-curran',
                'tag': ["ciot","hmrc","making-tax-digital","vat"],
                'wordcount': 776			}];

					</script>
		<!-- End Google dataLayer -->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Accountancy Age &raquo; Making Tax Digital – still full steam ahead? Comments Feed" href="https://www.accountancyage.com/2017/08/04/making-tax-digital-still-full-steam-ahead/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.accountancyage.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popularposts-css-css'  href='https://www.accountancyage.com/wp-content/plugins/cnt-popularposts/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.accountancyage.com/?mcsf_action=main_css&ver=4.7.3' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.accountancyage.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='zoho-style-css'  href='https://www.accountancyage.com/wp-content/plugins/contact-form-zoho/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='attachment-styles-css'  href='https://www.accountancyage.com/wp-content/plugins/cpt-attach-files/styles.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='acx_fsmi_styles-css'  href='https://www.accountancyage.com/wp-content/plugins/floating-social-media-icon/css/style.css?v=4.2.4&ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-company-dashboard-css'  href='https://www.accountancyage.com/wp-content/plugins/cnt-companies//css/company-dashboard.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://code.jquery.com/ui/1.10.0/themes/base/jquery-ui.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-style-css'  href='https://www.accountancyage.com/wp-content/plugins/cnt-companies//css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker-css'  href='https://www.accountancyage.com/wp-content/plugins/cnt-marketo/css/jquery.datetimepicker.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-marketo-css'  href='https://www.accountancyage.com/wp-content/plugins/cnt-marketo/css/cnt-marketo.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.accountancyage.com/wp-content/themes/accountancy-age/style.css?ver=1.64' type='text/css' media='screen' />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.1.7 - https://www.monsterinsights.com/ -->
<!-- Normally you will find the Google Analytics tracking code here, but the webmaster disabled your user group. -->
<!-- / Google Analytics by MonsterInsights -->

<script type='text/javascript' src='https://www.accountancyage.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.accountancyage.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/plugins/cpt-attach-files/script.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/plugins/cnt-companies//js/company-dashboard.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmajax = {"ajaxurl":"https:\/\/www.accountancyage.com\/wp-admin\/admin-ajax.php","ajaxnonce":"9b2380442b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/plugins/cnt-companies//js/script.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/plugins/cnt-marketo/js/jquery.datetimepicker.js?ver=4.7.3'></script>
<script type='text/javascript' src='//app-lon04.marketo.com/js/forms2/js/forms2.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/plugins/cnt-marketo/includes/../js/jquery.base64.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/themes/accountancy-age/js/moveMailchimpWidget.js?ver=4.7.3'></script>
<script type='text/javascript' src='//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/themes/contentive-base/js/head-script.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/www.accountancyage.com\/wp-admin\/admin-ajax.php","postID":"140788","ajaxnonce":"91fcb52084","share_email_nonce":"c03a2fa470"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/themes/contentive-base/js/jquery.transit.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='https://www.accountancyage.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.accountancyage.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.accountancyage.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Italy grants first successful non-dom status application to former UK non-dom' href='https://www.accountancyage.com/2017/08/03/italy-grants-first-successful-non-dom-status-application-to-former-uk-non-dom/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://www.accountancyage.com/?p=140788' />
<link rel="alternate" type="application/json+oembed" href="https://www.accountancyage.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.accountancyage.com%2F2017%2F08%2F04%2Fmaking-tax-digital-still-full-steam-ahead%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.accountancyage.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.accountancyage.com%2F2017%2F08%2F04%2Fmaking-tax-digital-still-full-steam-ahead%2F&format=xml" />



<!-- Starting Styles For Social Media Icon From Acurax International www.acurax.com -->
<style type='text/css'>
#divBottomRight img 
{
width: 25px; 
}
#divBottomRight 
{
min-width:0px; 
position: static; 
}
</style>
<!-- Ending Styles For Social Media Icon From Acurax International www.acurax.com -->



<!-- DFP -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>


<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32611537/Accountancy-Age_AdSlot1', [[728, 90], [970, 90], [959, 250], [970, 250]], 'div-gpt-ad-1458732720927-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32611537/Accountancy-Age_AdSlot2', [[300, 250], [300, 600], [175, 90], [160, 600], [120, 600], [300, 150]], 'div-gpt-ad-1472642361484-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32611537/Accountancy-Age_AdSlot3', [[175, 90], [300, 600], [160, 600], [300, 250], [120, 600]], 'div-gpt-ad-1458732996822-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32611537/Accountancy-Age_AdSlot4', [1284, 900], 'div-gpt-ad-1473779050764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/32611537/AccoutancyAge_Rezonence_1x1', [1, 1], 'div-gpt-ad-1469549923021-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<!-- END DFP -->

<!-- REZONENCE TAG -->

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/32611537/AccoutancyAge_Rezonence_1x1', [1, 1], 'div-gpt-ad-1469549923021-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    } 
    );
</script>


<!-- END REZONENCE -->

<meta name="google-site-verification" content="mhNStHDclLG7pAPQNdE0FdT2TN0winsSvOzBWy2GdbI" />
<!--<meta name="google-site-verification" content="qWcZmwmwpvKdMl35gCutjAKYkOZltdHsoqGPqmOvJIg" />-->
<meta name="msvalidate.01" content="A1B7CB550A813BCA5125257784A6B5C3" />
<meta name="bitly-verification" content="c046e7b3790c"/>        <script>
            function cnt_marketo_email_form_submit(uniqid)
            {
                var form = jQuery('.cnt-marketo-email-form-'+uniqid);
                
                if (form.attr('action'))
                    return true;

                form.find('.cnt-marketo-email-form-submit')
                        .addClass('show-loader')
                        .removeClass('hide-loader')
                        .prop('disabled', true)

                var data = form.serializeArray();
                data.push({ name: 'action', value: 'submit_marketo_email_form'});

                jQuery.post(MyAjax.ajaxurl, data, function(response) {
                    jQuery('.cnt-marketo-email-form-error-'+uniqid).text('');

                    if(response.error) {
                        jQuery('.cnt-marketo-email-form-error-'+uniqid).text(response.message);
                    } 
                    else {
                        form.trigger('success'); 

                        if (response.redirect_url) {
                            form.attr('action', response.redirect_url); 
                            form.submit();
                            return true;
                        }
                        else if (response.ty) {
                            jQuery('.cnt-marketo-email-form-container-'+uniqid).html(response.ty);
                        }
                    }

                    form.find('.cnt-marketo-email-form-submit')
                        .addClass('hide-loader')
                        .removeClass('show-loader')
                        .prop('disabled', false);

                }, 'json');

                return false;
            }
            </script>
            <style>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</style>

        <script>
        jQuery(window).scroll(function() {
            cntPositionWallpaper();
        });
    </script>
		<!-- Google targeting -->
		<script>
			googletag.cmd.push(function () {
							googletag.pubads().setTargeting('pagetype', ['article'])
				.setTargeting('artid', ['140788'])
                .setTargeting('content-type', ['news'])
				.setTargeting('topcat', ["making-tax-digital","vat"])
				.setTargeting('cat', [])
				.setTargeting('tag', ["ciot","hmrc","making-tax-digital","vat"])
				.setTargeting('author', ['margaret-curran']);

			
			
					});
		</script>
		<!-- End Google targeting -->
		
  </head>
  <body  >
      <!-- Google Tag Manager -->
        
    <!-- End Google Tag Manager -->
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-56MJZF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-56MJZF');</script>
    <!-- End Google Tag Manager -->
 

        <!-- Header -->
        <div id="header">

            <div id="header-container" class="main-container">

                         


                <div id="header-date" class="alignleft">August 4, 2017 </div>

              <div id="logo" class="alignleft" title="Accountancy Age" alt="Accountancy Age"><a href="https://www.accountancyage.com"><span>Accountancy Age</span></a></div>              


            </div>

              <!-- Menu -->
           <div id="menu-container">
                     <div id="menu" class="main-container header-menu">
 	<div id="container-header-menu">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-76037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76037"><a href="/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-76038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76038"><a href="/type/news">News</a></li>
	<li id="menu-item-76040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76040"><a href="/type/opinion">Opinion</a></li>
	<li id="menu-item-76041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76041"><a href="/type/interview">Interviews</a></li>
	<li id="menu-item-76042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76042"><a href="/type/analysis">Analysis</a></li>
	<li id="menu-item-76043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76043"><a href="/type/video">Video</a></li>
	<li id="menu-item-135561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135561"><a href="https://www.accountancyage.com/category/british-accountancy-awards/">British Accountancy Awards</a></li>
</ul>
</li>
<li id="menu-item-139383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139383"><a href="https://www.accountancyage.com/category/making-tax-digital/">Making Tax Digital</a></li>
<li id="menu-item-131424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131424"><a href="https://www.accountancyage.com/people/">People</a>
<ul class="sub-menu">
	<li id="menu-item-76050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76050"><a href="http://www.accountancyagejobs.com/">Accountancy Age Jobs</a></li>
	<li id="menu-item-135560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135560"><a href="https://www.accountancyage.com/category/british-accountancy-awards/">British Accountancy Awards</a></li>
	<li id="menu-item-131450" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131450"><a href="https://www.accountancyage.com/aa/feature/1779624/financial-power-list-2010-where-power-lies">Financial Power List</a></li>
	<li id="menu-item-76053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76053"><a href="https://www.accountancyage.com/category/recruitment/">Recruitment</a></li>
	<li id="menu-item-131442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131442"><a href="https://www.accountancyage.com/category/people-practice/">People in Practice</a></li>
	<li id="menu-item-76052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76052"><a href="https://www.accountancyage.com/category/people-business/">People in Business</a></li>
	<li id="menu-item-76054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76054"><a href="https://www.accountancyage.com/category/training-cpd/">Training &#038; CPD</a></li>
	<li id="menu-item-76055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76055"><a href="http://www.aabestemployer.co.uk/">Best Employer Survey</a></li>
</ul>
</li>
<li id="menu-item-131441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131441"><a href="https://www.accountancyage.com/tax/">Tax</a>
<ul class="sub-menu">
	<li id="menu-item-76057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76057"><a href="https://www.accountancyage.com/category/corporate-tax/">Corporate Tax</a></li>
	<li id="menu-item-76058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76058"><a href="https://www.accountancyage.com/category/personal-tax/">Personal Tax</a></li>
	<li id="menu-item-76059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76059"><a href="https://www.accountancyage.com/category/tax-bodies/">Tax Bodies</a></li>
</ul>
</li>
<li id="menu-item-131440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131440"><a href="https://www.accountancyage.com/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-76064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76064"><a href="https://www.accountancyage.com/category/company-news/">Company News</a></li>
	<li id="menu-item-76065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76065"><a href="https://www.accountancyage.com/category/corporate-finance/">Corporate Finance</a></li>
	<li id="menu-item-131443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131443"><a href="https://www.accountancyage.com/category/business-regulation/">Business Regulation</a></li>
	<li id="menu-item-76063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76063"><a href="https://www.accountancyage.com/category/business-recovery/">Business Recovery</a></li>
	<li id="menu-item-76066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76066"><a href="https://www.accountancyage.com/category/people-business/">People in Business</a></li>
	<li id="menu-item-76062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76062"><a href="http://www.financialdirector.co.uk/">Financial Director</a></li>
</ul>
</li>
<li id="menu-item-131439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131439"><a href="https://www.accountancyage.com/practice/">Practice</a>
<ul class="sub-menu">
	<li id="menu-item-76069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76069"><a href="https://www.accountancyage.com/category/audit/">Audit</a></li>
	<li id="menu-item-131444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131444"><a href="https://www.accountancyage.com/category/people-practice/">People in Practice</a></li>
	<li id="menu-item-76068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76068"><a href="https://www.accountancyage.com/category/accounting-firms/">Accounting firms</a></li>
	<li id="menu-item-76071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76071"><a href="https://www.accountancyage.com/category/consulting/">Consulting</a></li>
	<li id="menu-item-131445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131445"><a href="https://www.accountancyage.com/category/practice-regulation/">Practice Regulation</a></li>
	<li id="menu-item-76070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76070"><a href="https://www.accountancyage.com/category/business-recovery/">Business Recovery</a></li>
	<li id="menu-item-76074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76074"><a href="http://www.aabestemployer.co.uk/">Best Employer Survey</a></li>
	<li id="menu-item-135676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135676"><a href="https://www.accountancyage.com/practicebroker">Practice Broker</a></li>
</ul>
</li>
<li id="menu-item-76075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76075"><a href="https://www.accountancyage.com/category/technology/">Technology</a>
<ul class="sub-menu">
	<li id="menu-item-76076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76076"><a href="https://www.accountancyage.com/category/accounting-software/">Accounting software</a></li>
	<li id="menu-item-76077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76077"><a href="http://www.accountancyageinsight.com/">Whitepapers</a></li>
</ul>
</li>
<li id="menu-item-131438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131438"><a href="https://www.accountancyage.com/regulation/">Regulation</a>
<ul class="sub-menu">
	<li id="menu-item-131447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131447"><a href="https://www.accountancyage.com/category/csr/">CSR Update</a></li>
	<li id="menu-item-131448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131448"><a href="https://www.accountancyage.com/category/practice-regulation/">Practice Regulation</a></li>
	<li id="menu-item-131446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131446"><a href="https://www.accountancyage.com/category/business-regulation/">Business Regulation</a></li>
	<li id="menu-item-131449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131449"><a href="https://www.accountancyage.com/category/regulatory-bodies/">Regulatory Bodies</a></li>
	<li id="menu-item-76083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76083"><a href="https://www.accountancyage.com/category/accounting-standards/">Accounting standards</a></li>
	<li id="menu-item-76086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76086"><a href="https://www.accountancyage.com/category/politics/">Politics</a></li>
	<li id="menu-item-76085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76085"><a href="https://www.accountancyage.com/category/green/">Green</a></li>
	<li id="menu-item-76084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76084"><a href="https://www.accountancyage.com/category/governance/">Governance</a></li>
</ul>
</li>
<li id="menu-item-133105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133105"><a href="http://www.accountancyageinsight.com/">AA Insight</a></li>
<li id="menu-item-76095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76095"><a href="/static/top50-this-year">Top 50+50</a>
<ul class="sub-menu">
	<li id="menu-item-135362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135362"><a href="https://www.accountancyage.com/static/top50-this-year">Top 50+50 Firms 2016</a></li>
	<li id="menu-item-131461" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131461"><a href="https://www.accountancyage.com/aa/analysis/1776670/top-35-networks-2013-the-survey">Top 40 International Networks</a></li>
	<li id="menu-item-131462" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131462"><a href="https://www.accountancyage.com/aa/feature/1779624/financial-power-list-2010-where-power-lies">Financial Power List</a></li>
</ul>
</li>
<li id="menu-item-76099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76099"><a href="http://www.accountancyagejobs.com/">Jobs</a></li>
<li id="menu-item-132443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132443"><a href="https://www.accountancyage.com/static/about">About Us</a></li>
</ul></div> 
 	</div>
    
	
    </div>
    <div class="sub-menu-container ">
		<div id="sub-menu-auto" class="main-container">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-76037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76037"><a href="/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-76038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76038"><a href="/type/news">News</a></li>
	<li id="menu-item-76040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76040"><a href="/type/opinion">Opinion</a></li>
	<li id="menu-item-76041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76041"><a href="/type/interview">Interviews</a></li>
	<li id="menu-item-76042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76042"><a href="/type/analysis">Analysis</a></li>
	<li id="menu-item-76043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76043"><a href="/type/video">Video</a></li>
	<li id="menu-item-135561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135561"><a href="https://www.accountancyage.com/category/british-accountancy-awards/">British Accountancy Awards</a></li>
</ul>
</li>
<li id="menu-item-139383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139383"><a href="https://www.accountancyage.com/category/making-tax-digital/">Making Tax Digital</a></li>
<li id="menu-item-131424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131424"><a href="https://www.accountancyage.com/people/">People</a>
<ul class="sub-menu">
	<li id="menu-item-76050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76050"><a href="http://www.accountancyagejobs.com/">Accountancy Age Jobs</a></li>
	<li id="menu-item-135560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135560"><a href="https://www.accountancyage.com/category/british-accountancy-awards/">British Accountancy Awards</a></li>
	<li id="menu-item-131450" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131450"><a href="https://www.accountancyage.com/aa/feature/1779624/financial-power-list-2010-where-power-lies">Financial Power List</a></li>
	<li id="menu-item-76053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76053"><a href="https://www.accountancyage.com/category/recruitment/">Recruitment</a></li>
	<li id="menu-item-131442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131442"><a href="https://www.accountancyage.com/category/people-practice/">People in Practice</a></li>
	<li id="menu-item-76052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76052"><a href="https://www.accountancyage.com/category/people-business/">People in Business</a></li>
	<li id="menu-item-76054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76054"><a href="https://www.accountancyage.com/category/training-cpd/">Training &#038; CPD</a></li>
	<li id="menu-item-76055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76055"><a href="http://www.aabestemployer.co.uk/">Best Employer Survey</a></li>
</ul>
</li>
<li id="menu-item-131441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131441"><a href="https://www.accountancyage.com/tax/">Tax</a>
<ul class="sub-menu">
	<li id="menu-item-76057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76057"><a href="https://www.accountancyage.com/category/corporate-tax/">Corporate Tax</a></li>
	<li id="menu-item-76058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76058"><a href="https://www.accountancyage.com/category/personal-tax/">Personal Tax</a></li>
	<li id="menu-item-76059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76059"><a href="https://www.accountancyage.com/category/tax-bodies/">Tax Bodies</a></li>
</ul>
</li>
<li id="menu-item-131440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131440"><a href="https://www.accountancyage.com/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-76064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76064"><a href="https://www.accountancyage.com/category/company-news/">Company News</a></li>
	<li id="menu-item-76065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76065"><a href="https://www.accountancyage.com/category/corporate-finance/">Corporate Finance</a></li>
	<li id="menu-item-131443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131443"><a href="https://www.accountancyage.com/category/business-regulation/">Business Regulation</a></li>
	<li id="menu-item-76063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76063"><a href="https://www.accountancyage.com/category/business-recovery/">Business Recovery</a></li>
	<li id="menu-item-76066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76066"><a href="https://www.accountancyage.com/category/people-business/">People in Business</a></li>
	<li id="menu-item-76062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76062"><a href="http://www.financialdirector.co.uk/">Financial Director</a></li>
</ul>
</li>
<li id="menu-item-131439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131439"><a href="https://www.accountancyage.com/practice/">Practice</a>
<ul class="sub-menu">
	<li id="menu-item-76069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76069"><a href="https://www.accountancyage.com/category/audit/">Audit</a></li>
	<li id="menu-item-131444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131444"><a href="https://www.accountancyage.com/category/people-practice/">People in Practice</a></li>
	<li id="menu-item-76068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76068"><a href="https://www.accountancyage.com/category/accounting-firms/">Accounting firms</a></li>
	<li id="menu-item-76071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76071"><a href="https://www.accountancyage.com/category/consulting/">Consulting</a></li>
	<li id="menu-item-131445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131445"><a href="https://www.accountancyage.com/category/practice-regulation/">Practice Regulation</a></li>
	<li id="menu-item-76070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76070"><a href="https://www.accountancyage.com/category/business-recovery/">Business Recovery</a></li>
	<li id="menu-item-76074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76074"><a href="http://www.aabestemployer.co.uk/">Best Employer Survey</a></li>
	<li id="menu-item-135676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135676"><a href="https://www.accountancyage.com/practicebroker">Practice Broker</a></li>
</ul>
</li>
<li id="menu-item-76075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76075"><a href="https://www.accountancyage.com/category/technology/">Technology</a>
<ul class="sub-menu">
	<li id="menu-item-76076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76076"><a href="https://www.accountancyage.com/category/accounting-software/">Accounting software</a></li>
	<li id="menu-item-76077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76077"><a href="http://www.accountancyageinsight.com/">Whitepapers</a></li>
</ul>
</li>
<li id="menu-item-131438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131438"><a href="https://www.accountancyage.com/regulation/">Regulation</a>
<ul class="sub-menu">
	<li id="menu-item-131447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131447"><a href="https://www.accountancyage.com/category/csr/">CSR Update</a></li>
	<li id="menu-item-131448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131448"><a href="https://www.accountancyage.com/category/practice-regulation/">Practice Regulation</a></li>
	<li id="menu-item-131446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131446"><a href="https://www.accountancyage.com/category/business-regulation/">Business Regulation</a></li>
	<li id="menu-item-131449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131449"><a href="https://www.accountancyage.com/category/regulatory-bodies/">Regulatory Bodies</a></li>
	<li id="menu-item-76083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76083"><a href="https://www.accountancyage.com/category/accounting-standards/">Accounting standards</a></li>
	<li id="menu-item-76086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76086"><a href="https://www.accountancyage.com/category/politics/">Politics</a></li>
	<li id="menu-item-76085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76085"><a href="https://www.accountancyage.com/category/green/">Green</a></li>
	<li id="menu-item-76084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76084"><a href="https://www.accountancyage.com/category/governance/">Governance</a></li>
</ul>
</li>
<li id="menu-item-133105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133105"><a href="http://www.accountancyageinsight.com/">AA Insight</a></li>
<li id="menu-item-76095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76095"><a href="/static/top50-this-year">Top 50+50</a>
<ul class="sub-menu">
	<li id="menu-item-135362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135362"><a href="https://www.accountancyage.com/static/top50-this-year">Top 50+50 Firms 2016</a></li>
	<li id="menu-item-131461" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131461"><a href="https://www.accountancyage.com/aa/analysis/1776670/top-35-networks-2013-the-survey">Top 40 International Networks</a></li>
	<li id="menu-item-131462" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131462"><a href="https://www.accountancyage.com/aa/feature/1779624/financial-power-list-2010-where-power-lies">Financial Power List</a></li>
</ul>
</li>
<li id="menu-item-76099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76099"><a href="http://www.accountancyagejobs.com/">Jobs</a></li>
<li id="menu-item-132443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132443"><a href="https://www.accountancyage.com/static/about">About Us</a></li>
</ul></div>		</div>
	</div>
<script>
            
            var parent_menu_id = localStorage.getItem('parent_menu_id');
            if (parent_menu_id == 'undefined') {
                jQuery('#container-header-menu .menu > .current-menu-item:first').addClass('latest-current-menu-item');
                jQuery('#container-header-menu .menu > .current-menu-parent:first').addClass('latest-current-menu-item');
                jQuery('#sub-menu-auto .menu > .current-menu-item:first').addClass('latest-current-menu-item');
                jQuery('#sub-menu-auto .menu > .current-menu-parent:first').addClass('latest-current-menu-item');
            }
            else {
                jQuery('#container-header-menu #' + parent_menu_id+', #sub-menu-auto #' + parent_menu_id).addClass('latest-current-menu-item');

            }


            jQuery('#container-header-menu .menu > li').click(function(){
                if (!window.sub_menu_clicked)
                    localStorage.setItem('parent_menu_id', undefined); 
                //console.log('top menu clicked');
                //console.log(this.id);
            });

            jQuery('#menu-container .sub-menu li').click(function(e){
                var parent_menu_id = jQuery(this).parents('.current-menu-parent,.current-menu-item,.menu-item-has-children').first().attr('id');
                //console.log(parent_menu_id);
                //console.log(this.id);
                //console.log('-----');
                localStorage.setItem('parent_menu_id', parent_menu_id); 
                window.sub_menu_clicked = true;
            });

</script>

<nav id="mobile-menu" class="navbar navbar-default" role="navigation">
  <div class="container-fluid">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mobile-nav">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>

    </div>

	  <div id="mobile-nav" class="navbar-collapse collapse" style="height: auto;">
        <ul id="menu-main-menu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76037 dropdown"><a title="Home" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Home <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76038"><a title="News" href="/type/news">News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76040"><a title="Opinion" href="/type/opinion">Opinion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76041"><a title="Interviews" href="/type/interview">Interviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76042"><a title="Analysis" href="/type/analysis">Analysis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76043"><a title="Video" href="/type/video">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135561"><a title="British Accountancy Awards" href="https://www.accountancyage.com/category/british-accountancy-awards/">British Accountancy Awards</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139383"><a title="Making Tax Digital" href="https://www.accountancyage.com/category/making-tax-digital/">Making Tax Digital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131424 dropdown"><a title="People" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">People <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76050"><a title="Accountancy Age Jobs" href="http://www.accountancyagejobs.com/">Accountancy Age Jobs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135560"><a title="British Accountancy Awards" href="https://www.accountancyage.com/category/british-accountancy-awards/">British Accountancy Awards</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131450"><a title="Financial Power List" href="https://www.accountancyage.com/aa/feature/1779624/financial-power-list-2010-where-power-lies">Financial Power List</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76053"><a title="Recruitment" href="https://www.accountancyage.com/category/recruitment/">Recruitment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131442"><a title="People in Practice" href="https://www.accountancyage.com/category/people-practice/">People in Practice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76052"><a title="People in Business" href="https://www.accountancyage.com/category/people-business/">People in Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76054"><a title="Training &amp; CPD" href="https://www.accountancyage.com/category/training-cpd/">Training &#038; CPD</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76055"><a title="Best Employer Survey" href="http://www.aabestemployer.co.uk/">Best Employer Survey</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131441 dropdown"><a title="Tax" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Tax <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76057"><a title="Corporate Tax" href="https://www.accountancyage.com/category/corporate-tax/">Corporate Tax</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76058"><a title="Personal Tax" href="https://www.accountancyage.com/category/personal-tax/">Personal Tax</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76059"><a title="Tax Bodies" href="https://www.accountancyage.com/category/tax-bodies/">Tax Bodies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131440 dropdown"><a title="Business" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Business <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76064"><a title="Company News" href="https://www.accountancyage.com/category/company-news/">Company News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76065"><a title="Corporate Finance" href="https://www.accountancyage.com/category/corporate-finance/">Corporate Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131443"><a title="Business Regulation" href="https://www.accountancyage.com/category/business-regulation/">Business Regulation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76063"><a title="Business Recovery" href="https://www.accountancyage.com/category/business-recovery/">Business Recovery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76066"><a title="People in Business" href="https://www.accountancyage.com/category/people-business/">People in Business</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76062"><a title="Financial Director" href="http://www.financialdirector.co.uk/">Financial Director</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131439 dropdown"><a title="Practice" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Practice <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76069"><a title="Audit" href="https://www.accountancyage.com/category/audit/">Audit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131444"><a title="People in Practice" href="https://www.accountancyage.com/category/people-practice/">People in Practice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76068"><a title="Accounting firms" href="https://www.accountancyage.com/category/accounting-firms/">Accounting firms</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76071"><a title="Consulting" href="https://www.accountancyage.com/category/consulting/">Consulting</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131445"><a title="Practice Regulation" href="https://www.accountancyage.com/category/practice-regulation/">Practice Regulation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76070"><a title="Business Recovery" href="https://www.accountancyage.com/category/business-recovery/">Business Recovery</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76074"><a title="Best Employer Survey" href="http://www.aabestemployer.co.uk/">Best Employer Survey</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135676"><a title="Practice Broker" href="https://www.accountancyage.com/practicebroker">Practice Broker</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76075 dropdown"><a title="Technology" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Technology <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76076"><a title="Accounting software" href="https://www.accountancyage.com/category/accounting-software/">Accounting software</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76077"><a title="Whitepapers" href="http://www.accountancyageinsight.com/">Whitepapers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131438 dropdown"><a title="Regulation" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Regulation <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131447"><a title="CSR Update" href="https://www.accountancyage.com/category/csr/">CSR Update</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131448"><a title="Practice Regulation" href="https://www.accountancyage.com/category/practice-regulation/">Practice Regulation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131446"><a title="Business Regulation" href="https://www.accountancyage.com/category/business-regulation/">Business Regulation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131449"><a title="Regulatory Bodies" href="https://www.accountancyage.com/category/regulatory-bodies/">Regulatory Bodies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76083"><a title="Accounting standards" href="https://www.accountancyage.com/category/accounting-standards/">Accounting standards</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76086"><a title="Politics" href="https://www.accountancyage.com/category/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76085"><a title="Green" href="https://www.accountancyage.com/category/green/">Green</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76084"><a title="Governance" href="https://www.accountancyage.com/category/governance/">Governance</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133105"><a title="AA Insight" href="http://www.accountancyageinsight.com/">AA Insight</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76095 dropdown"><a title="Top 50+50" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Top 50+50 <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135362"><a title="Top 50+50 Firms 2016" href="https://www.accountancyage.com/static/top50-this-year">Top 50+50 Firms 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131461"><a title="Top 40 International Networks" href="https://www.accountancyage.com/aa/analysis/1776670/top-35-networks-2013-the-survey">Top 40 International Networks</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131462"><a title="Financial Power List" href="https://www.accountancyage.com/aa/feature/1779624/financial-power-list-2010-where-power-lies">Financial Power List</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76099"><a title="Jobs" href="http://www.accountancyagejobs.com/">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132443"><a title="About Us" href="https://www.accountancyage.com/static/about">About Us</a></li>
</ul>
	  	
	  </div>
    </div>
</nav>
            </div>



        </div>



    <!-- Container -->
    <div id="container" class="main-container post-container making-tax-digital-still-full-steam-ahead-page-container ">
        <div id="wallpaper-bar">
            <div id="widget_text" class="widget-wallpaper-bar text-12 widget_text">			<div class="textwidget"><!-- /32611537/Accountancy-Age_AdSlot4 -->
<div id='div-gpt-ad-1473779050764-0' style='height:900px; width:1284px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473779050764-0'); });
</script>
</div></div>
		</div>        </div>

            <div id="header-bar">
                <div id="widget_text" class="widget-header-bar text-11 widget_text"><h2 class="widget-header-bar-title">AdSlot1</h2>			<div class="textwidget"><!-- /32611537/Accountancy-Age_AdSlot1 -->
<div id='div-gpt-ad-1458732720927-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458732720927-0'); });
</script>
</div></div>
		</div>            </div>





<!-- Content -->
<div id="content">
		<div id="breadcrumbs" class="sitebreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <meta itemprop="item" content="https://www.accountancyage.com" />
                <meta itemprop="name" content="Home" />
                <meta itemprop="position" content="1" />
                <a class="breadcrumb-home" href="https://www.accountancyage.com"><img src=""></a>&nbsp;&nbsp;&gt;&nbsp;&nbsp;
            </span>
							<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <meta itemprop="item" content="https://www.accountancyage.com/category/making-tax-digital/" />
                        <meta itemprop="name" content="Making Tax Digital" />
                        <meta itemprop="position" content="2" />
                        <a href="https://www.accountancyage.com/category/making-tax-digital/">Making Tax Digital</a>&nbsp;&nbsp;&gt;&nbsp;&nbsp;
                    				</span>
            				<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <meta itemprop="item" content="https://www.accountancyage.com/2017/08/04/making-tax-digital-still-full-steam-ahead/" />
                        <meta itemprop="name" content="Making Tax Digital – still full steam ahead?" />
                        <meta itemprop="position" content="3" />
						Making Tax Digital – still full steam ahead?									</span>
            		</div>
		<span id="menu-flag" style="display: none"></span>  
  <!-- Vertical Navigation -->
    
  <!-- Posts -->
            <div class="single-post">
      <div itemscope itemtype="http://schema.org/NewsArticle" class="">
        <meta itemscope	itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.accountancyage.com/2017/08/04/making-tax-digital-still-full-steam-ahead/" />
        <div itemprop="publisher" itemscope	itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="" />
								<meta itemprop="width" content="" />
				<meta itemprop="height"	content="" />
			</div>
			<meta itemprop="name" content="">
		</div>
             
        <h1 class="single-post-title" itemprop="headline">Making Tax Digital – still full steam ahead?</h1>
          <div class="line"></div>
          
        <div class="post-meta">
            <div class="single-post-meta alignleft">
                <span class="post-date">04 Aug 17</span>
                                | <span class="post-author" itemprop="author" itemscope itemtype="https://schema.org/Person">Author <span itemprop="name"><a href="https://www.accountancyage.com/author/margaretcurran/" title="Posts by Margaret Curran" rel="author">Margaret Curran</a></span></span> |
                                <span class="post-category-list"><a href="https://www.accountancyage.com/category/making-tax-digital/" rel="category tag">Making Tax Digital</a> <a href="https://www.accountancyage.com/category/vat/" rel="category tag">VAT</a></span>
                
            </div>

            <div id="single-social-media" style="float:left; clear:both; margin:10px 0;">

            <ul id="share">
            <!-- facebook -->
            <li><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.accountancyage.com%2F2017%2F08%2F04%2Fmaking-tax-digital-still-full-steam-ahead%2F&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=recommend&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px; vertical-align:top; margin-top:1px;" allowTransparency="true"></iframe></li>


            <!-- linkedin -->
            <li>
            <script src="//platform.linkedin.com/in.js" type="text/javascript">
 			lang: en_US
			</script>
			<script type="IN/Share" data-counter="right"></script>
			</li>

			<!-- twitter -->
			<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.accountancyage.com/2017/08/04/making-tax-digital-still-full-steam-ahead/" data-text="Making Tax Digital – still full steam ahead?">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
             </li>

            <!-- google -->
            <!-- Place this tag where you want the +1 button to render. -->
            <li>
			<div class="g-plusone" data-size="medium"></div>

			<!-- Place this tag after the last +1 button tag. -->
			<script type="text/javascript">
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>

			</li>

			<!-- email -->
			
			</ul>
			</div>




            <div class="clear"></div>
            
		</div>
		</div>
        <div class="entry" itemprop="description">
                    	<div class="wp-caption">
        		<img width="260" height="209" src="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/131/125131/cloud-question-mark-original.jpg" class="singular-post-thumbnail wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/131/125131/cloud-question-mark-original.jpg 540w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/131/125131/cloud-question-mark-original-300x241.jpg 300w" sizes="(max-width: 260px) 100vw, 260px" />        		        	</div>
        	        	        	<div class="imageschemameta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        		<meta itemprop="url" content="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/131/125131/cloud-question-mark-original.jpg" />
        		        		<meta itemprop="width" content="540" />
				<meta itemprop="height"	content="434" />
        	</div>
        	        	<p><em>The recent announcements around <strong><a href="https://www.accountancyage.com/category/making-tax-digital/">Making Tax Digital (MTD)</a></strong> place VAT firmly at the forefront of the programme – but where does that leave MTD for other taxes? The <strong><a href="https://www.accountancyage.com/?s=CIOT">CIOT</a></strong>’s Margaret Curran takes a closer look at the challenges faced by businesses, advisers and HMRC.</em></p>
<p>Under the <strong><a href="https://www.accountancyage.com/2017/07/13/making-tax-digital-delayed-to-2020-at-the-earliest-for-taxes-other-than-vat/">new MTD timetable</a></strong> only businesses with a turnover above the VAT threshold (currently £85,000) will have to keep digital records and only for VAT purposes from 2019, and businesses will not be required to keep digital records or update HMRC quarterly for other taxes until at least 2020.  But does this mean that HMRC will be expecting businesses and landlords to use the next two-to-three years to get ready for MTD for other taxes?  If so, they need to get that message out widely and quickly because with the future so uncertain there is a real risk that many businesses will now put their MTD plans on the back-burner and focus their resources on more pressing projects.</p>
<p>Arguably they would be unwise to do so, not just because it will mean they are unprepared for mandation, which we know could be as soon as 2020, but also because increased digitalisation is likely to bring benefits to their business whether or not digital record keeping and quarterly reporting become compulsory for other taxes.</p><!--/32611537/AccoutancyAge_Rezonence_1x1 --><div id="div-gpt-ad-1469549923021-0" style="height:1px; width:1px;"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display("div-gpt-ad-1469549923021-0"); });</script></div>
<p>A lot depends on how quickly MTD compatible software for both businesses and agents is developed.  A very small scale pilot started earlier this year. The timetable may have changed but HMRC have confirmed that the pilot will definitely continue. Businesses (and agents) will be able to opt in and start to quarterly report on a voluntary basis as soon as their software is ready. Taxpayers and advisers should contact their software providers to find out when their MTD compliant products will become available.</p>
<p>A concern with the original proposals was that there would not have been time for businesses to have done a full MTD cycle of updates within the pilot, before mandation started.  Deferral allows for a much longer period of piloting and it is hoped that this will iron out a lot of difficulties before MTD for other taxes ever becomes compulsory.  The delay in timescales should also help mitigate pressures arising from the level of digital functionality available to agents lagging behind that available to taxpayers.</p>
<p>Testing of VAT compliant MTD software will start in late 2017 and be widened out from April 2018. Turning specifically to MTD for VAT proposals, the headline challenges for many businesses will involve the transition to digital record keeping, and quarterly reporting from that digital system. Both could be significantly different from current VAT record keeping and quarterly reporting (i.e. VAT return) requirements. It is an oversimplification to say that businesses currently quarterly report for VAT, and therefore will be able to do so for MTD.</p>
<p>Under MTD the proposal is for VAT returns to be filed directly through software, and not be input manually, but we know that while 99% of VAT returns are currently filed online, only around 12% are filed via software. Critically, businesses will no longer be able to keep manual records. Furthermore, the use of spreadsheets in VAT accounting is commonplace; not only to maintain the underlying records, but typically to convert the output from accounting software into figures for the VAT return, and those spreadsheets will in future need to be able to interact with software in order to meet the requirements of MTD. So the requirement to submit through software creates a challenge which the vast majority of businesses and software developers are yet to overcome.</p>
<p>Another challenge revolves around timing. MTD for VAT will take place at around the same time as the UK leaves the European Union, applying to VAT return periods commencing on or after 1 April 2019. Uncertainty around the VAT treatment of transactions between the UK and EU will inevitably arise, and businesses will need to both understand the tax-technical changes to the rules, and ensure that their accounting systems deal with such transactions correctly.</p>
<p>There are a number of other special schemes within VAT, such as Annual Accounting (AA), the Flat Rate Scheme (FRS), margin schemes and retail schemes, each of which have their own record-keeping and reporting nuances. It is understood that these schemes will be accommodated under MTD. <strong><a href="https://www.accountancyage.com/?s=OTS">The Office of Tax Simplification</a></strong> is undertaking a review of VAT, and areas within the review such as partial exemption and special accounting schemes could have an impact on MTD for VAT, although pressures on parliamentary time are likely in the short term to limit the amount of simplification measures we see.</p>
<p><em>Margaret Curran is a technical officer for the Chartered Institute of Taxation</em></p>
            <div class="line"></div>
            <div class="more-in-category"> 
                <h4>Related reading</h4>

                <div class="post">

    		<div class="post-thumbnail alignleft">
          <a href="https://www.accountancyage.com/2017/07/13/making-tax-digital-delayed-to-2020-at-the-earliest-for-taxes-other-than-vat/"><img width="120" height="90" src="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/137/217137/clocks-gears-120x90.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/137/217137/clocks-gears-120x90.jpg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/137/217137/clocks-gears-300x225.jpg 300w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/137/217137/clocks-gears-768x576.jpg 768w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/137/217137/clocks-gears-146x110.jpg 146w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/137/217137/clocks-gears-360x270.jpg 360w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/137/217137/clocks-gears.jpg 1000w" sizes="(max-width: 120px) 100vw, 120px" /></a>
     </div>
     
    <div class="post-info">

        <h2 class="post-title"><a href="https://www.accountancyage.com/2017/07/13/making-tax-digital-delayed-to-2020-at-the-earliest-for-taxes-other-than-vat/" title="Making Tax Digital delayed to 2020 at the earliest for taxes other than VAT">Making Tax Digital delayed to 2020 at the earliest for taxes other than VAT</a></h2>
        <div class="post-meta" >
            <span class="post-date">13 Jul 17</span> |
                       		<span class="post-author">Author <a href="https://www.accountancyage.com/author/aliashoaib/" title="Posts by Alia Shoaib" rel="author">Alia Shoaib</a></span> |
           	                        <span class="post-category-list"><a href="https://www.accountancyage.com/category/making-tax-digital/" rel="category tag">Making Tax Digital</a> <a href="https://www.accountancyage.com/category/vat/" rel="category tag">VAT</a></span> |
                                </div>

        <p class="excerpt">
            The government announces reformed MTD timetable and when to expect the Summer Finance Bill        </p>

   
   </div>
   <div class="clear"></div>
</div>
<div class="post">

    		<div class="post-thumbnail alignleft">
          <a href="https://www.accountancyage.com/2017/06/30/qa-with-the-financial-secretary-to-the-treasury/"><img width="120" height="90" src="https://www.accountancyage.com/wp-content/uploads/sites/27/2017/06/Mel_Stride-002-120x90.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/2017/06/Mel_Stride-002-120x90.jpg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/2017/06/Mel_Stride-002-146x110.jpg 146w, https://www.accountancyage.com/wp-content/uploads/sites/27/2017/06/Mel_Stride-002-360x270.jpg 360w" sizes="(max-width: 120px) 100vw, 120px" /></a>
     </div>
     
    <div class="post-info">

        <h2 class="post-title"><a href="https://www.accountancyage.com/2017/06/30/qa-with-the-financial-secretary-to-the-treasury/" title="Q&#038;A with the Financial Secretary to the Treasury">Q&#038;A with the Financial Secretary to the Treasury</a></h2>
        <div class="post-meta" >
            <span class="post-date">30 Jun 17</span> |
                       		<span class="post-author">Author <a href="https://www.accountancyage.com/author/emmasmith/" title="Posts by Emma Smith" rel="author">Emma Smith</a></span> |
           	                        <span class="post-category-list"><a href="https://www.accountancyage.com/category/corporate-tax/" rel="category tag">Corporate tax</a> <a href="https://www.accountancyage.com/category/making-tax-digital/" rel="category tag">Making Tax Digital</a></span> |
                                </div>

        <p class="excerpt">
            Accountancy Age speaks to Mel Stride, the new Financial Secretary to the Treasury, about Making Tax Digital, what to expect from the Summer Finance Bill, and the Treasury’s direction in relation to Brexit negotiations        </p>

   
   </div>
   <div class="clear"></div>
</div>
<div class="post">

    		<div class="post-thumbnail alignleft">
          <a href="https://www.accountancyage.com/2017/06/27/should-the-vat-threshold-be-increased-post-brexit/"><img width="120" height="90" src="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/291/144291/vat-tax-coins-money-e1460107705988-120x90.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/291/144291/vat-tax-coins-money-e1460107705988-120x90.jpg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/291/144291/vat-tax-coins-money-e1460107705988-300x225.jpg 300w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/291/144291/vat-tax-coins-money-e1460107705988-768x576.jpg 768w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/291/144291/vat-tax-coins-money-e1460107705988-1024x767.jpg 1024w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/291/144291/vat-tax-coins-money-e1460107705988-146x110.jpg 146w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/291/144291/vat-tax-coins-money-e1460107705988-360x270.jpg 360w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/291/144291/vat-tax-coins-money-e1460107705988.jpg 1185w" sizes="(max-width: 120px) 100vw, 120px" /></a>
     </div>
     
    <div class="post-info">

        <h2 class="post-title"><a href="https://www.accountancyage.com/2017/06/27/should-the-vat-threshold-be-increased-post-brexit/" title="Should the VAT threshold be increased post-Brexit?">Should the VAT threshold be increased post-Brexit?</a></h2>
        <div class="post-meta" >
            <span class="post-date">27 Jun 17</span> |
                       		<span class="post-author">Author <a href="https://www.accountancyage.com/author/aliashoaib/" title="Posts by Alia Shoaib" rel="author">Alia Shoaib</a></span> |
           	                        <span class="post-category-list"><a href="https://www.accountancyage.com/category/vat/" rel="category tag">VAT</a></span> |
                                </div>

        <p class="excerpt">
            Research by AAT reveals that a third of members support a significant increase in the VAT threshold        </p>

   
   </div>
   <div class="clear"></div>
</div>
<div class="post">

    		<div class="post-thumbnail alignleft">
          <a href="https://www.accountancyage.com/2017/06/23/brexit-whats-next-for-vat/"><img width="120" height="90" src="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/257/147257/vat-blinds-e1461061491423-120x90.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/257/147257/vat-blinds-e1461061491423-120x90.jpg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/257/147257/vat-blinds-e1461061491423-300x225.jpg 300w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/257/147257/vat-blinds-e1461061491423-768x575.jpg 768w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/257/147257/vat-blinds-e1461061491423-1024x767.jpg 1024w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/257/147257/vat-blinds-e1461061491423-146x110.jpg 146w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/257/147257/vat-blinds-e1461061491423-360x270.jpg 360w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/257/147257/vat-blinds-e1461061491423.jpg 1286w" sizes="(max-width: 120px) 100vw, 120px" /></a>
     </div>
     
    <div class="post-info">

        <h2 class="post-title"><a href="https://www.accountancyage.com/2017/06/23/brexit-whats-next-for-vat/" title="Brexit: What&#8217;s next for VAT?">Brexit: What&#8217;s next for VAT?</a></h2>
        <div class="post-meta" >
            <span class="post-date">23 Jun 17</span> |
                       		<span class="post-author">Author <a href="https://www.accountancyage.com/author/aliashoaib/" title="Posts by Alia Shoaib" rel="author">Alia Shoaib</a></span> |
           	                        <span class="post-category-list"><a href="https://www.accountancyage.com/category/corporate-tax/" rel="category tag">Corporate tax</a> <a href="https://www.accountancyage.com/category/vat/" rel="category tag">VAT</a></span> |
                                </div>

        <p class="excerpt">
            Brexit negotiations have now begun, and the clock is ticking until the UK leaves the EU on 29 March 2019. But, what does this all mean for the UK's VAT policy?        </p>

   
   </div>
   <div class="clear"></div>
</div>
            </div>
        </p>       	</div>
       	<meta itemprop="datePublished" content="2017-08-04T12:10:24+00:00" />
		<meta itemprop="dateModified" content="2017-08-04T14:05:35+00:00" />
        <div class="line"></div>

								  <div class="post-tags"><h4>Tags</h4>
						<a href="https://www.accountancyage.com/tag/ciot/">CIOT</a> | <a href="https://www.accountancyage.com/tag/hmrc/">HMRC</a> | <a href="https://www.accountancyage.com/tag/making-tax-digital/">Making Tax Digital</a> | <a href="https://www.accountancyage.com/tag/vat/">VAT</a>					  </div>
			
	  </div>
        
  <a id="comment"></a>
  </div>

<!-- Sidebar -->
<div id="sidebar">


		
	<div id="social-sidebar">
	
	<form role="search" method="get" id="searchform" action="https://www.accountancyage.com/" >
    <div>
    <input type="text" value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="" />
    </div>
    </form>	
	<div id="social-buttons">
	<div id="google-plus-button" class="alignright">
	<!-- Place this tag where you want the +1 button to render. -->
		<div class="g-plusone" data-annotation="inline" data-width="80"></div>
	
		<!-- Place this tag after the last +1 button tag. -->
		<script type="text/javascript">
			window.___gcfg = {lang: 'en-GB'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
        </script>
		</div>
             
		  
			<div id="twitter-follow-button" class="alignright">
				<a href="https://twitter.com/accountancyage" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
			</div>
		             
		                 
			<div id="facebook-like-button" class="alignright">
				<iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/accountancyage/&amp;send=false&amp;layout=button_count&amp;width=80&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe>
			</div>
		    
	</div>
	<div style="clear:both;"></div>
	</div>

  <div id="widget_marketo-email-form-widget" class="widget marketo-email-form-widget-2 widget_marketo-email-form-widget">            <div class="cnt-marketo-email-form-widget-title">
                Latest Accounting            </div> 
                    <div class="cnt-marketo-email-form-widget-subtitle">
                Intelligence            </div> 
                    <div class="cnt-marketo-email-form-widget-text">
                Thought leadership, best practice & handpicked news. Subscribe to join the leading community of over 100k senior practitioners            </div> 
                <div class="cnt-marketo-email-form-container-59848d8a369ab cnt-marketo-email-form-container-sidebar cnt-marketo-email-form-container">  
        <form name="sidebar" action="" class="cnt-marketo-email-form-59848d8a369ab cnt-marketo-email-form-sidebar cnt-marketo-email-form" method="post"  onsubmit="return(cnt_marketo_email_form_submit('59848d8a369ab'))">
                <input name="uniqid" type="hidden" value="59848d8a369ab">
                <input name="munchkinId" type="hidden" value="243-MRR-459">
                <input name="field_names" type="hidden" value='["Email","Brand__c","Vertical1__c","Lead_Form_Description__c"]'>
                <input name="redirect_url" type="hidden" value='https://www.accountancyage.com/subscription-aa.html'>
                <input name="ty" type="hidden" value='VGhhbmsgeW91IGZvciBzdWJzY3JpYmluZyE='>
                                                <input name=Email type="email" value="" required class=" cnt-marketo-email-form-input cnt-marketo-email-form-email" placeholder="Your email address">
                                                        <input name=Brand__c type="hidden" value="Accountancy Age"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-brand__c" placeholder="">
                                                        <input name=Vertical1__c type="hidden" value="Business Media"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-vertical1__c" placeholder="">
                                                        <input name=Lead_Form_Description__c type="hidden" value="Accountancy Age - Email Submitted"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-lead_form_description__c" placeholder="">
                                        <button class="cnt-marketo-email-form-submit hide-loader">
                    Subscribe                </button>
            </form>
            <div class="cnt-marketo-email-form-error-59848d8a369ab cnt-marketo-email-form-error"></div>
        </div> 
        </div><div id="cnt-visit-us-widget" class="widget cnt-visit-us-widget-2 cnt-visit-us-widget">        <h2 class="widget-title cnt-visit-us-title">Visit us on:</h2>
        <div class="cnt-visit-us-icons">
                            <a class="cnt-visit-us-icon cnt-visit-us-icon-twitter" href="http://www.twitter.com/accountancyage" target="_blank"></a>
                            <a class="cnt-visit-us-icon cnt-visit-us-icon-linkedin" href="https://www.linkedin.com/groups/2352548/profile" target="_blank"></a>
                    </div>
        <div class="clear"></div>
        </div><div id="widget_text" class="widget text-9 widget_text"><h2 class="widget-title">AdSlot2</h2>			<div class="textwidget"><!-- /32611537/Accountancy-Age_AdSlot2 -->
<div id='div-gpt-ad-1472642361484-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472642361484-0'); });
</script>
</div>
</div>
		</div><div id="cnt-events-widget" class="widget aa_feat_job_widget-2 cnt-events-widget"></div><div id="cnt-events-widget" class="widget aa_jobs_jothw_widget-2 cnt-events-widget"><h2 class="widget-title">Job of the Week</h2>            <table style="">
                            <tr>
                    <td style="vertical-align: top; padding-left:15px;">
                        <a href="http://www.accountancyagejobs.com/job/855257/finance-business-partner-two-required-/?TrackID=261799">
                            <img src="http://www.accountancyagejobs.com/getasset/839af4ed-59bf-4934-b475-3ead97fc47ea/" style="max-width:130px;margin-bottom:10px;">
                        </a>
                     </td>
                    <td style="vertical-align: top; padding-left:10px;">
                           <a href="http://www.accountancyagejobs.com/job/855257/finance-business-partner-two-required-/?TrackID=261799" class="post-title noborder" target="_blank">
                                Finance Business Partner (two required)                           </a>
                           <br>
                           <ul class="event-meta">
                                <li>High Wycombe, Buckinghamshire</li>
                           </ul>
                    </td>
                </tr>
                        </table>
        <!-- http://www.accountancyagejobs.com/widget/jobs/;i=25-->
</div><div id="widget_shortcodeui" class="widget shortcodeui-2 widget_shortcodeui"><!--- cnt-popularposts start ---><div class="popular-posts-block"><div class="popular-posts-block-container"><div class="block-title"><h2 class="title">Most Popular</h2></div><div class="block-post-items">				<div class="postitem">
					<div class="postthumb"><a href="https://www.accountancyage.com/2017/07/31/bdo-inches-out-kpmg-to-take-top-spot-in-aim-auditor-rankings/"><img src="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/479/146479/audit-magnifying-glass-e1466148323315-120x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/479/146479/audit-magnifying-glass-e1466148323315-120x90.jpg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/479/146479/audit-magnifying-glass-e1466148323315-300x225.jpg 300w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/479/146479/audit-magnifying-glass-e1466148323315-768x576.jpg 768w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/479/146479/audit-magnifying-glass-e1466148323315-1024x768.jpg 1024w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/479/146479/audit-magnifying-glass-e1466148323315-146x110.jpg 146w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/479/146479/audit-magnifying-glass-e1466148323315-360x270.jpg 360w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
					<div class="postbody">
						<h3 class="posttitle"><a href="https://www.accountancyage.com/2017/07/31/bdo-inches-out-kpmg-to-take-top-spot-in-aim-auditor-rankings/" class="post-title">BDO overtakes KPMG to take top spot in AIM auditor rankings</a></h3>
						<div class="postexcerpt"><p>While BDO tops the list of total AIM clients, PwC triumphs when looking at the aggregate client market-cap</p>
</div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div style="clear: both;"></div>				<div class="postitem">
					<div class="postthumb"><a href="https://www.accountancyage.com/2017/08/01/pwc-sued-for-35m-in-tax-dispute-by-nhbc/"><img src="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/240/234240/pwc-e1459935533935-120x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/240/234240/pwc-e1459935533935-120x90.jpg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/240/234240/pwc-e1459935533935-300x225.jpg 300w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/240/234240/pwc-e1459935533935-146x110.jpg 146w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/240/234240/pwc-e1459935533935-360x270.jpg 360w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/240/234240/pwc-e1459935533935.jpg 545w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
					<div class="postbody">
						<h3 class="posttitle"><a href="https://www.accountancyage.com/2017/08/01/pwc-sued-for-35m-in-tax-dispute-by-nhbc/" class="post-title">PwC sued by NHBC for £35m in tax dispute</a></h3>
						<div class="postexcerpt"><p>NHBC is suing its auditor PwC over allegations the firm failed to disclose the council was overpaying corporation tax</p>
</div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div style="clear: both;"></div>				<div class="postitem">
					<div class="postthumb"><a href="https://www.accountancyage.com/2017/07/28/deloitte-reports-pay-gap-of-18-2/"><img src="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/247/212247/scales-gender-male-female-120x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/247/212247/scales-gender-male-female-120x90.jpg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/247/212247/scales-gender-male-female-146x110.jpg 146w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/247/212247/scales-gender-male-female-360x270.jpg 360w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
					<div class="postbody">
						<h3 class="posttitle"><a href="https://www.accountancyage.com/2017/07/28/deloitte-reports-pay-gap-of-18-2/" class="post-title">Deloitte reports pay gap of 18.2%</a></h3>
						<div class="postexcerpt"><p>Under new government regulations, Deloitte has revealed a 18.2% mean pay gap and a 50.9% mean bonus gap</p>
</div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div style="clear: both;"></div>				<div class="postitem">
					<div class="postthumb"><a href="https://www.accountancyage.com/2017/07/25/demand-for-audit-skills-exceeding-supply/"><img src="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/278/213278/calculator-computation-120x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/278/213278/calculator-computation-120x90.jpg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/278/213278/calculator-computation-146x110.jpg 146w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/278/213278/calculator-computation-360x270.jpg 360w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
					<div class="postbody">
						<h3 class="posttitle"><a href="https://www.accountancyage.com/2017/07/25/demand-for-audit-skills-exceeding-supply/" class="post-title">Demand for audit skills exceeding supply</a></h3>
						<div class="postexcerpt"><p>In response to changes in the audit environment, the profession contracted. There is now a gap between supply and demand, with the demand for audit skills far exceeding the supply</p>
</div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div style="clear: both;"></div></div></div></div><!--- cnt-popularposts end ---></div><div id="cnt-events-widget" class="widget aa_featured_recruiters_widget-2 cnt-events-widget"><h2 class="widget-title">Featured Recruiters</h2>        
                 <ul>
                            <li class="" style="float:left;min-height:75px" >
                    <a href="http://www.accountancyagejobs.com/job/856025/accounts-payable-manager/?TrackID=235190">
                        <img src="http://www.accountancyagejobs.com/getasset/f925c6b4-0092-4873-809d-70edf9c6866e/" style="max-width:130px; margin-bottom:10px;">
                    </a>
                </li>
                            <li class="" style="float:left;min-height:75px" >
                    <a href="http://www.accountancyagejobs.com/job/855925/senior-assistant-county-treasurer/?TrackID=235190">
                        <img src="http://www.accountancyagejobs.com/getasset/2136198b-1b15-4b2c-b7bc-da92dd95b3ef/" style="max-width:130px; margin-bottom:10px;">
                    </a>
                </li>
                            <li class="" style="float:left;min-height:75px" >
                    <a href="http://www.accountancyagejobs.com/job/855366/finance-business-partner/?TrackID=235190">
                        <img src="http://www.accountancyagejobs.com/getasset/6e1ae73a-f519-451c-ba91-77335a16be0d/" style="max-width:130px; margin-bottom:10px;">
                    </a>
                </li>
                            <li class="" style="float:left;min-height:75px" >
                    <a href="http://www.accountancyagejobs.com/job/855257/finance-business-partner-two-required-/?TrackID=235190">
                        <img src="http://www.accountancyagejobs.com/getasset/839af4ed-59bf-4934-b475-3ead97fc47ea/" style="max-width:130px; margin-bottom:10px;">
                    </a>
                </li>
                    </ul>
                
        </div><div id="widget_text" class="widget text-6 widget_text"><h2 class="widget-title">Careers</h2>			<div class="textwidget"><h2 class="widget-title" style="display:block;margin-left:5px;">Careers</h2>

<div class="subscription_section">
	    <h3><a href="http://www.accountancyagejobs.com/" title=""></a></h3>
	    <div class="content_details">
	        <p><strong><a href="http://www.accountancyagejobs.com/" title="Find accounting vacancies">Search for jobs</a></strong><br>Click to search our database of all the latest accountancy roles<br> <br> <strong><a href="http://www.accountancyagejobs.com/cv/" title="Upload your CV">Create a profile</a></strong><br>Click to set up your profile and let the best recruiters find you<br><br> <strong><a href="http://www.accountancyagejobs.com/newalert/" title="Register for job alerts">Jobs by email</a></strong><br>Sign up to receive regular updates with the latest roles suitable for you</p>
	    </div>
	</div></div>
		</div><div id="widget_text" class="widget text-10 widget_text"><h2 class="widget-title">AdSlot3</h2>			<div class="textwidget"><!-- /32611537/Accountancy-Age_AdSlot3 -->
<div id='div-gpt-ad-1458732996822-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458732996822-0'); });
</script>
</div>
</div>
		</div>  
  
</div>
      
	<div class="clear"></div>
 </div><!-- #container close -->

<!-- Footer -->
    <div id="footer">
        
        <div id="footer-top">

            <div class="main-container">
                <div class="menu-main-menu-container"><ul id="footer-menu-top" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76037"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139383"><a href="https://www.accountancyage.com/category/making-tax-digital/">Making Tax Digital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131424"><a href="https://www.accountancyage.com/people/">People</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131441"><a href="https://www.accountancyage.com/tax/">Tax</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131440"><a href="https://www.accountancyage.com/business/">Business</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131439"><a href="https://www.accountancyage.com/practice/">Practice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76075"><a href="https://www.accountancyage.com/category/technology/">Technology</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131438"><a href="https://www.accountancyage.com/regulation/">Regulation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133105"><a href="http://www.accountancyageinsight.com/">AA Insight</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76095"><a href="/static/top50-this-year">Top 50+50</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76099"><a href="http://www.accountancyagejobs.com/">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132443"><a href="https://www.accountancyage.com/static/about">About Us</a></li>
</ul></div> 
            </div>
        	<div class="clear"></div>
        </div>
        
        
		<div id="footer-middle-content">
			<div class="main-container">
				<div class="col1">
					<div id="powered-by-logo" style="clear:both;"><strong>Powered By</strong>
						<a class="contentive-logo" href="http://www.contentive.com" target="_blank"></a>
            		</div>
					<div class="menu-footer-menu-column-1-container"><ul id="footer-col-1" class="menu"><li id="menu-item-134939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134939"><a href="#">Related Sites</a>
<ul class="sub-menu">
	<li id="menu-item-134940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134940"><a href="http://www.accountancyagejobs.com/">AccountancyAge Jobs</a></li>
	<li id="menu-item-134941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134941"><a href="http://www.accountancyageinsight.com/">AccountancyAge Insight</a></li>
	<li id="menu-item-134942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134942"><a href="http://www.financialdirector.co.uk/">Financial Director</a></li>
</ul>
</li>
<li id="menu-item-134943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134943"><a href="#">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-134944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134944"><a href="http://www.accountancyagejobs.com/jobs/">Search for a job</a></li>
	<li id="menu-item-134945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134945"><a href="http://www.accountancyagejobs.com/newalert/">Sign up for job alerts</a></li>
	<li id="menu-item-134946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134946"><a href="http://www.accountancyagejobs.com/employers/">Recruiters A to Z</a></li>
	<li id="menu-item-134947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134947"><a href="http://www.accountancyagejobs.com/register/">Upload your CV</a></li>
	<li id="menu-item-134948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134948"><a href="http://www.accountancyagejobs.com/careers/">Find careers advice</a></li>
</ul>
</li>
</ul></div>	
				</div>
				<div class="col2">
					 <div class="menu-footer-menu-column-2-container"><ul id="footer-col-2" class="menu"><li id="menu-item-139310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139310"><a href="https://www.accountancyage.com/advertise-with-us">Advertise</a>
<ul class="sub-menu">
	<li id="menu-item-139311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139311"><a href="https://www.accountancyage.com/advertise-with-us">Advertise With Us</a></li>
</ul>
</li>
<li id="menu-item-134950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134950"><a href="/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-134951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134951"><a href="/type/news">News</a></li>
	<li id="menu-item-134952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134952"><a href="/type/feature">Features</a></li>
	<li id="menu-item-134953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134953"><a href="/type/opinion">Opinion</a></li>
	<li id="menu-item-134954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134954"><a href="/type/interview">Interviews</a></li>
	<li id="menu-item-134955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134955"><a href="/type/analysis">Analysis</a></li>
	<li id="menu-item-134956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134956"><a href="/type/video">Video</a></li>
	<li id="menu-item-134957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134957"><a href="/type/blog-post">Blogs</a></li>
	<li id="menu-item-134958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134958"><a href="/tag/taking-stock">Taking Stock</a></li>
	<li id="menu-item-134959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134959"><a href="/type/special">Reports</a></li>
</ul>
</li>
</ul></div>		
				</div>
				<div class="col3">
					<div class="menu-footer-menu-column-3-container"><ul id="footer-col-3" class="menu"><li id="menu-item-134960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134960"><a href="https://www.accountancyage.com/practice/">Practice</a>
<ul class="sub-menu">
	<li id="menu-item-134962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134962"><a href="https://www.accountancyage.com/category/audit/">Audit</a></li>
	<li id="menu-item-134963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134963"><a href="https://www.accountancyage.com/category/business-recovery/">Business Recovery</a></li>
	<li id="menu-item-134964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134964"><a href="https://www.accountancyage.com/category/consulting/">Consulting</a></li>
	<li id="menu-item-134961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134961"><a href="https://www.accountancyage.com/category/accounting-firms/">Accounting Firms</a></li>
	<li id="menu-item-134966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134966"><a href="https://www.accountancyage.com/category/practice-regulation/">Practice Regulation</a></li>
	<li id="menu-item-134965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134965"><a href="https://www.accountancyage.com/category/people-practice/">People in Practice</a></li>
	<li id="menu-item-134967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134967"><a href="/practicebroker">Practice Broker</a></li>
	<li id="menu-item-134968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134968"><a href="http://accountancyage.hccint.com/">PI Insurance</a></li>
	<li id="menu-item-134969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134969"><a href="http://www.aabestemployer.co.uk/">Best Employer Survey</a></li>
</ul>
</li>
<li id="menu-item-134970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134970"><a href="https://www.accountancyage.com/tax/">Tax</a>
<ul class="sub-menu">
	<li id="menu-item-134971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134971"><a href="https://www.accountancyage.com/category/corporate-tax/">Corporate Tax</a></li>
	<li id="menu-item-134972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134972"><a href="https://www.accountancyage.com/category/personal-tax/">Personal Tax</a></li>
	<li id="menu-item-134973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134973"><a href="https://www.accountancyage.com/category/tax-bodies/">Tax Bodies</a></li>
</ul>
</li>
</ul></div>	
				</div>
				<div class="col4">
					<div class="menu-footer-menu-column-4-container"><ul id="footer-col-4" class="menu"><li id="menu-item-134974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134974"><a href="/static/top50-this-year">Top 50 + 50</a>
<ul class="sub-menu">
	<li id="menu-item-134975" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-134975"><a href="https://www.accountancyage.com/aa/analysis/1776670/top-35-networks-2013-the-survey">Top 40 International Networks</a></li>
	<li id="menu-item-134976" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-134976"><a href="https://www.accountancyage.com/aa/feature/1779624/financial-power-list-2010-where-power-lies">Financial Power List</a></li>
</ul>
</li>
<li id="menu-item-134977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-134977"><a href="https://www.accountancyage.com/category/technology/">Technology</a>
<ul class="sub-menu">
	<li id="menu-item-134978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134978"><a href="https://www.accountancyage.com/category/accounting-software/">Accounting Software</a></li>
	<li id="menu-item-134979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134979"><a href="http://www.accountancyageinsight.com/">Whitepapers</a></li>
</ul>
</li>
<li id="menu-item-134980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134980"><a href="https://www.accountancyage.com/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-134983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134983"><a href="https://www.accountancyage.com/category/company-news/">Company News</a></li>
	<li id="menu-item-134984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134984"><a href="https://www.accountancyage.com/category/corporate-finance/">Corporate Finance</a></li>
	<li id="menu-item-134982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134982"><a href="https://www.accountancyage.com/category/business-regulation/">Business Regulation</a></li>
	<li id="menu-item-134981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134981"><a href="https://www.accountancyage.com/category/business-recovery/">Business Recovery</a></li>
	<li id="menu-item-134985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134985"><a href="https://www.accountancyage.com/category/people-business/">People in Business</a></li>
</ul>
</li>
</ul></div>	
				</div>
				<div class="col5">
					<div class="menu-footer-menu-column-5-container"><ul id="footer-col-5" class="menu"><li id="menu-item-134986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134986"><a href="https://www.accountancyage.com/people/">People</a>
<ul class="sub-menu">
	<li id="menu-item-134987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134987"><a href="http://www.accountancyagejobs.com/">Accountancy Age Jobs</a></li>
	<li id="menu-item-134988" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-134988"><a href="https://www.accountancyage.com/aa/feature/1779624/financial-power-list-2010-where-power-lies">Financial Power List</a></li>
	<li id="menu-item-134991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134991"><a href="https://www.accountancyage.com/category/recruitment/">Recruitment</a></li>
	<li id="menu-item-134990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134990"><a href="https://www.accountancyage.com/category/people-practice/">People in Practice</a></li>
	<li id="menu-item-134989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134989"><a href="https://www.accountancyage.com/category/people-business/">People in Business</a></li>
	<li id="menu-item-134992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134992"><a href="https://www.accountancyage.com/category/training-cpd/">Training &#038; CPD</a></li>
	<li id="menu-item-134993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134993"><a href="http://www.aabestemployer.co.uk/">Best Employer Survey</a></li>
</ul>
</li>
<li id="menu-item-134994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134994"><a href="https://www.accountancyage.com/regulation/">Regulation</a>
<ul class="sub-menu">
	<li id="menu-item-134997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134997"><a href="https://www.accountancyage.com/category/csr/">CSR Update</a></li>
	<li id="menu-item-135001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135001"><a href="https://www.accountancyage.com/category/practice-regulation/">Practice Regulation</a></li>
	<li id="menu-item-134996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134996"><a href="https://www.accountancyage.com/category/business-regulation/">Business Regulation</a></li>
	<li id="menu-item-135002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135002"><a href="https://www.accountancyage.com/category/regulatory-bodies/">Regulatory Bodies</a></li>
	<li id="menu-item-134995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134995"><a href="https://www.accountancyage.com/category/accounting-standards/">Accounting standards</a></li>
	<li id="menu-item-135000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135000"><a href="https://www.accountancyage.com/category/politics/">Politics</a></li>
	<li id="menu-item-134999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134999"><a href="https://www.accountancyage.com/category/green/">Green</a></li>
	<li id="menu-item-134998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134998"><a href="https://www.accountancyage.com/category/governance/">Governance</a></li>
</ul>
</li>
</ul></div>	
				</div>
        	</div>
        	<div style="clear: both;"></div>
        </div>

		<div id="footer-middle-content-mobile">
			<div class="main-container">
				<div class="col1">
					<div id="powered-by-logo" style="clear:both;"><strong>Powered By</strong>
						<a class="contentive-logo" href="http://www.contentive.com" target="_blank"></a>
            		</div>
					<div class="menu-footer-mobile-view-container"><ul id="footer-mobile" class="menu"><li id="menu-item-139367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139367"><a href="https://www.accountancyage.com/advertise-with-us">Advertise</a>
<ul class="sub-menu">
	<li id="menu-item-139368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139368"><a href="https://www.accountancyage.com/advertise-with-us">Advertise With Us</a></li>
</ul>
</li>
<li id="menu-item-135003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135003"><a href="/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-135004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135004"><a href="/type/news">News</a></li>
	<li id="menu-item-135005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135005"><a href="/type/feature">Features</a></li>
	<li id="menu-item-135006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135006"><a href="/type/opinion">Opinion</a></li>
	<li id="menu-item-135007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135007"><a href="/type/interview">Interviews</a></li>
	<li id="menu-item-135008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135008"><a href="/type/analysis">Analysis</a></li>
	<li id="menu-item-135009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135009"><a href="/type/video">Video</a></li>
	<li id="menu-item-135010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135010"><a href="/type/blog-post">Blogs</a></li>
	<li id="menu-item-135011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135011"><a href="/tag/taking-stock">Taking Stock</a></li>
	<li id="menu-item-135012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135012"><a href="/type/special">Reports</a></li>
</ul>
</li>
<li id="menu-item-135014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135014"><a href="https://www.accountancyage.com/practice/">Practice</a></li>
<li id="menu-item-135015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135015"><a href="https://www.accountancyage.com/tax/">Tax</a></li>
<li id="menu-item-135013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135013"><a href="https://www.accountancyage.com/people/">People</a></li>
<li id="menu-item-135016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135016"><a href="https://www.accountancyage.com/static/top50-this-year">Top 50+50 Firms 2016</a></li>
<li id="menu-item-135017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135017"><a href="https://www.accountancyage.com/category/technology/">Technology</a></li>
<li id="menu-item-135018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135018"><a href="https://www.accountancyage.com/business/">Business</a></li>
<li id="menu-item-135019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135019"><a href="https://www.accountancyage.com/regulation/">Regulation</a></li>
<li id="menu-item-135020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135020"><a href="#">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-135021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135021"><a href="http://www.accountancyagejobs.com/jobs/">Search for a job</a></li>
	<li id="menu-item-135022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135022"><a href="http://www.accountancyagejobs.com/newalert/">Sign up for job alerts</a></li>
	<li id="menu-item-135023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135023"><a href="http://www.accountancyagejobs.com/employers/">Recruiters A to Z</a></li>
	<li id="menu-item-135024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135024"><a href="http://www.accountancyagejobs.com/register/">Upload your CV</a></li>
	<li id="menu-item-135025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135025"><a href="http://www.accountancyagejobs.com/careers/">Find careers advice</a></li>
	<li id="menu-item-135026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135026"><a href="http://www.moneycorp.com/tools/currency_converter">Currency converter</a></li>
</ul>
</li>
<li id="menu-item-135027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135027"><a href="#">Related Sites</a>
<ul class="sub-menu">
	<li id="menu-item-135028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135028"><a href="http://www.accountancyagejobs.com/">AccountancyAge Jobs</a></li>
	<li id="menu-item-135029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135029"><a href="http://www.accountancyageinsight.com/">AccountancyAge Insight</a></li>
	<li id="menu-item-135030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135030"><a href="http://www.financialdirector.co.uk/">Financial Director</a></li>
</ul>
</li>
</ul></div>	
				</div>
        	</div>
        	<div style="clear: both;"></div>
        </div>
        
        <div id="footer-bottom">
        	<div class="main-container">
                <div class="footer-address">
                	&copy; Contentive 2017                                    </div>
                   <ul id="footer-menu-bottom" class="menu"><li id="menu-item-135031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135031"><a href="https://www.accountancyage.com/static/about">About Us</a></li>
<li id="menu-item-135032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135032"><a href="https://www.accountancyage.com/cookie-privacy-policy/">Cookie &amp; Privacy Policy</a></li>
<li id="menu-item-135033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135033"><a href="https://www.accountancyage.com/static/site-map">Site Map</a></li>
<li id="menu-item-137641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137641"><a href="https://www.accountancyage.com/general-website-terms-of-use/">Website Terms of Use</a></li>
</ul>           		<div style="clear: both;"></div>
        	</div>        	
        </div>
        
        
      </div>
   
    
          <div class="modal " id="sign-up-popup" tabindex="-1" role="dialog" aria-labelledby="contact-company-pop" aria-hidden="true">
        <div class="modal-dialog modal-md">
          <div class="modal-content">
            <div class="modal-header">
              <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
              <h4 class="modal-title"></h4>
            </div>
            <div class="modal-body">
              <div class='sign-up-popup-message'>Want to stay on top of  essential accountancy developments?<div class='sign-up-popup-title'>Receive market-leading insights, news and interviews from the top commentators</div>Delivered to you daily, straight into your inbox.</div>        <div class="cnt-marketo-email-form-container-59848d8a90dbe cnt-marketo-email-form-container-popup cnt-marketo-email-form-container">  
        <form name="popup" action="" class="cnt-marketo-email-form-59848d8a90dbe cnt-marketo-email-form-popup cnt-marketo-email-form" method="post"  onsubmit="return(cnt_marketo_email_form_submit('59848d8a90dbe'))">
                <input name="uniqid" type="hidden" value="59848d8a90dbe">
                <input name="munchkinId" type="hidden" value="243-MRR-459">
                <input name="field_names" type="hidden" value='["Email","Brand__c","Vertical1__c","Lead_Form_Description__c"]'>
                <input name="redirect_url" type="hidden" value='https://www.accountancyage.com/subscription-aa.html'>
                <input name="ty" type="hidden" value='VGhhbmsgeW91IGZvciBzdWJzY3JpYmluZyE='>
                                                <input name=Email type="email" value="" required class=" cnt-marketo-email-form-input cnt-marketo-email-form-email" placeholder="Your email address">
                                                        <input name=Brand__c type="hidden" value="Accountancy Age"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-brand__c" placeholder="">
                                                        <input name=Vertical1__c type="hidden" value="Business Media"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-vertical1__c" placeholder="">
                                                        <input name=Lead_Form_Description__c type="hidden" value="Accountancy Age - Email Submitted"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-lead_form_description__c" placeholder="">
                                        <button class="cnt-marketo-email-form-submit hide-loader">
                    Subscribe                </button>
            </form>
            <div class="cnt-marketo-email-form-error-59848d8a90dbe cnt-marketo-email-form-error"></div>
        </div> 
            <div class="sign-up-popup-close">
        <a href="#" class="sign-up-popup-close-guru hello-close" data-dismiss="modal" aria-hidden="true">No thanks, I am not interested</a>
        <a href="#" class="sign-up-popup-close-later hello-close" data-dismiss="modal" aria-hidden="true">No thanks. Ask me later please</a>
        <div class="clear"></div>
        <a href="#" class="thank-you-close" data-dismiss="modal" aria-hidden="true">Close</a>
    </div>
                </div>                
          </div>
        </div>
      </div>
        <script>
    jQuery(function(){
        popup_seen  = getCookie('sign-up-popup-seen');
        popup_seen2 = getCookie('ign-up-popup-seen');

        if (!popup_seen && !popup_seen2) {
            var query_args = getQueryParams(location.search);
            if (query_args.utm_medium == 'email') {
                console.log('visiting from email. no popup');
                setCookie('sign-up-popup-seen', '1', 999);
                return 1;
            }

            var pageview = sessionStorage.signup_popup_pageviews;

            console.log('pageview '+pageview);
            jQuery('#sign-up-popup').modal({keyboard: false, backdrop: 'static', show: false});

            if (!pageview || pageview == 0) {
                console.log('popup in 30 sec ');
                setTimeout(function() {
                    console.log('popup after 30 sec ');
                    signup_popup_show();
                }, 30000);    
            }

            if (pageview >= 1) {
                console.log('popup in 5 sec ');
                setTimeout(function() {
                    console.log('popup after 5 sec ');
                    signup_popup_show();
                }, 5000);    
            } 

            sessionStorage.signup_popup_pageviews = 1;

            jQuery('.sign-up-popup-close-guru').click(function() {
                console.log('popup close guru ');
                sessionStorage.signup_popup_pageviews = 0;
                setCookie('sign-up-popup-seen', '1', 999);
                signup_popup_track_event( 'Pop Up Form', 'No thanks, I am not interested', location.href);
            });
            
            jQuery('.sign-up-popup-close-later').click(function() {
                console.log('popup close later ');
                sessionStorage.signup_popup_pageviews = 0;
                setCookie('sign-up-popup-seen', '1', 14);
                setCookie('sign-up-popup-seen-show-later', '1', 999);
                signup_popup_track_event( 'Pop Up Form', 'No thanks. Ask me later please', location.href);
            });

            jQuery('.cnt-marketo-email-form-popup').on('success', function() {
                signup_popup_thank_you();
            });

        }
            
    });

    function signup_popup_show()
    {
        sessionStorage.signup_popup_pageviews = 0;
        jQuery('#sign-up-popup').modal('show');
        signup_popup_track_event( 'Pop Up Form', 'Load' , 'Article Page_'+location.href);
    }


    function signup_popup_thank_you() 
    {
        jQuery('#sign-up-popup').modal({ backdrop: true });
        jQuery('#sign-up-popup button.close').show();
        jQuery('.hello-close').hide();
       // jQuery('.thank-you-close').css('display','block');
        setCookie('sign-up-popup-seen', '1', 999);
        signup_popup_track_event( 'subscription', 'email%20submitted', 'Pop_Up_Generic');
    }


    function signup_popup_track_event(category, action, opt_label, opt_value, opt_noninteraction)
    {
        if (typeof ga != 'undefined') {
            ga('create', 'UA-71612795-1');
            ga('send', 'event', category, action, opt_label, opt_value, {nonInteraction: 1});
        }
    }

    </script>    

      
    <!-- CNT Social share buttons events -->
    <script>
    jQuery('body').delegate('.ssbp-btn', 'click', function() {
          var $container  = jQuery(this).parents('.cnt-social-share-container').first();
          var ga_category = $container.data('ga-category');
          var ga_action   = $container.data('ga-action');
          var ga_label    = jQuery(this).data('ssbp-site');
          console.log(ga_category + ' ' +ga_action +' ' +ga_label );
          ga('create', 'UA-71612795-1');ga('send', 'event', ga_category , ga_action, ga_label, {'nonInteraction': 1});
        });
    </script>

    <!-- Marketo tracking code -->
    <script type="text/javascript">
        document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script>Munchkin.init('243-MRR-459');</script>
            <script>
            Munchkin.munchkinFunction('visitWebPage', {
                    url: '/2017/08/04/making-tax-digital-still-full-steam-ahead/',
                    params: 'topCat[0]=making-tax-digital&topCat[1]=vat&&tag[0]=ciot&tag[1]=hmrc&tag[2]=making-tax-digital&tag[3]=vat'
                }
            );
        </script>
        <script>
        jQuery(function() {
            if (typeof ga != 'undefined') {
                jQuery('.cnt-marketo-email-form-sidebar').on('success', function() {
                    ga('create', 'UA-71612795-1');
                    ga('send', 'event', 'subscription', 'email%20submitted', 'Top right', {nonInteraction: 1});
                });

                jQuery('.cnt-marketo-email-form-footer').on('success', function() {
                    ga('create', 'UA-71612795-1');
                    ga('send', 'event', 'subscription', 'email%20submitted', 'Footer', {nonInteraction: 1});
                });
            }     
        });
    </script>
    <script type='text/javascript' src='https://www.accountancyage.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/themes/contentive-base/js/script.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
  
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ba15657048","applicationID":"16758279","transactionName":"YVBWbERTX0NSUUEPWFgadVtCW15eHEFcCFBaUA==","queueTime":0,"applicationTime":1266,"atts":"TRdVGgxJTE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

