<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
  <head>
    <!-- Meta -->    

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="Distribution" content="Global" />   
    <meta name="Resource-Type" content="Document" />


    <!-- mobile meta (hooray!) -->
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta name="viewport" content="width=device-width" />

    <!-- Title --> 
    <title>HMRC tax evasion assistance requests double in five years  | Accountancy Age</title>

    <!-- Pingback -->
    <link href="https://www.accountancyage.com/xmlrpc.php" rel="pingback" />

    <!-- Icon -->
    <link type="image/x-icon" href="https://www.accountancyage.com/wp-content/themes/accountancy-age/img/favicon.ico?v=1" rel="shortcut icon" />

  <!--[if lt IE 9]>
    <script type='text/javascript' src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <script type='text/javascript' src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
  <![endif]--> 

    <!--[if IE 7]>
    <link rel="stylesheet" href="https://www.accountancyage.com/wp-content/themes/contentive-base/css/ie7.css" type="text/css" media="screen, projection" />
    <![endif]-->

    <!--[if IE]>
    <link rel="stylesheet" href="https://www.accountancyage.com/wp-content/themes/accountancy-age/css/ie.css" media="screen" type="text/css" />
    <![endif]-->

    <!-- RSS --> 
    <!-- CSS -->



    <!-- JavaScript -->


    


    		<script type="text/javascript">
		var ajaxurl = 'https://www.accountancyage.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[594,683] -->
<meta name="description"  content="In 2012, HMRC made 591 requests to foreign governments. In 2016, this number stood at 1096, a 7% increase on 1025 requests made in 2015" />

<meta name="keywords"  content="tax,evasion,oecd,treaty,multilateral instrument,panama papers,information exchange,hmrc,pinsent masons" />

<link rel="canonical" href="https://www.accountancyage.com/2017/07/06/hmrc-tax-evasion-assistance-requests-double-in-five-years/" />
<!-- /all in one seo pack -->
		<!-- Google dataLayer -->
		<script>
							dataLayer = [{
				'published': '2017-07-06 11:54:16',
				'artid': '140471',
                'content-type': 'news',
				'topcat': 'corporate-tax',
				'cat': [],
				'author': 'emma-smith',
                'tag': ["hmrc","pinsent-masons"],
                'wordcount': 287			}];

					</script>
		<!-- End Google dataLayer -->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Accountancy Age &raquo; HMRC tax evasion assistance requests double in five years Comments Feed" href="https://www.accountancyage.com/2017/07/06/hmrc-tax-evasion-assistance-requests-double-in-five-years/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.accountancyage.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popularposts-css-css'  href='https://www.accountancyage.com/wp-content/plugins/cnt-popularposts/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.accountancyage.com/?mcsf_action=main_css&ver=4.7.3' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.accountancyage.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='zoho-style-css'  href='https://www.accountancyage.com/wp-content/plugins/contact-form-zoho/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='attachment-styles-css'  href='https://www.accountancyage.com/wp-content/plugins/cpt-attach-files/styles.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='acx_fsmi_styles-css'  href='https://www.accountancyage.com/wp-content/plugins/floating-social-media-icon/css/style.css?v=4.2.4&ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-company-dashboard-css'  href='https://www.accountancyage.com/wp-content/plugins/cnt-companies//css/company-dashboard.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://code.jquery.com/ui/1.10.0/themes/base/jquery-ui.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-style-css'  href='https://www.accountancyage.com/wp-content/plugins/cnt-companies//css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker-css'  href='https://www.accountancyage.com/wp-content/plugins/cnt-marketo/css/jquery.datetimepicker.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-marketo-css'  href='https://www.accountancyage.com/wp-content/plugins/cnt-marketo/css/cnt-marketo.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.accountancyage.com/wp-content/themes/accountancy-age/style.css?ver=1.64' type='text/css' media='screen' />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.1.7 - https://www.monsterinsights.com/ -->
<!-- Normally you will find the Google Analytics tracking code here, but the webmaster disabled your user group. -->
<!-- / Google Analytics by MonsterInsights -->

<script type='text/javascript' src='https://www.accountancyage.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.accountancyage.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/plugins/cpt-attach-files/script.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/plugins/cnt-companies//js/company-dashboard.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmajax = {"ajaxurl":"https:\/\/www.accountancyage.com\/wp-admin\/admin-ajax.php","ajaxnonce":"cd29996231"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/plugins/cnt-companies//js/script.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/plugins/cnt-marketo/js/jquery.datetimepicker.js?ver=4.7.3'></script>
<script type='text/javascript' src='//app-lon04.marketo.com/js/forms2/js/forms2.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/plugins/cnt-marketo/includes/../js/jquery.base64.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/themes/accountancy-age/js/moveMailchimpWidget.js?ver=4.7.3'></script>
<script type='text/javascript' src='//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/themes/contentive-base/js/head-script.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/www.accountancyage.com\/wp-admin\/admin-ajax.php","postID":"140471","ajaxnonce":"aaa449fb81","share_email_nonce":"9a1b5d8220"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/themes/contentive-base/js/jquery.transit.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='https://www.accountancyage.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.accountancyage.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.accountancyage.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The real price of mates&#8217; rates in the provision of professional services' href='https://www.accountancyage.com/2017/07/06/the-real-price-of-mates-rates-in-the-provision-of-professional-services/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://www.accountancyage.com/?p=140471' />
<link rel="alternate" type="application/json+oembed" href="https://www.accountancyage.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.accountancyage.com%2F2017%2F07%2F06%2Fhmrc-tax-evasion-assistance-requests-double-in-five-years%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.accountancyage.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.accountancyage.com%2F2017%2F07%2F06%2Fhmrc-tax-evasion-assistance-requests-double-in-five-years%2F&format=xml" />



<!-- Starting Styles For Social Media Icon From Acurax International www.acurax.com -->
<style type='text/css'>
#divBottomRight img 
{
width: 25px; 
}
#divBottomRight 
{
min-width:0px; 
position: static; 
}
</style>
<!-- Ending Styles For Social Media Icon From Acurax International www.acurax.com -->



<!-- DFP -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>


<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32611537/Accountancy-Age_AdSlot1', [[728, 90], [970, 90], [959, 250], [970, 250]], 'div-gpt-ad-1458732720927-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32611537/Accountancy-Age_AdSlot2', [[300, 250], [300, 600], [175, 90], [160, 600], [120, 600], [300, 150]], 'div-gpt-ad-1472642361484-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32611537/Accountancy-Age_AdSlot3', [[175, 90], [300, 600], [160, 600], [300, 250], [120, 600]], 'div-gpt-ad-1458732996822-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32611537/Accountancy-Age_AdSlot4', [1284, 900], 'div-gpt-ad-1473779050764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/32611537/AccoutancyAge_Rezonence_1x1', [1, 1], 'div-gpt-ad-1469549923021-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<!-- END DFP -->

<!-- REZONENCE TAG -->

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/32611537/AccoutancyAge_Rezonence_1x1', [1, 1], 'div-gpt-ad-1469549923021-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    } 
    );
</script>


<!-- END REZONENCE -->

<meta name="google-site-verification" content="mhNStHDclLG7pAPQNdE0FdT2TN0winsSvOzBWy2GdbI" />
<!--<meta name="google-site-verification" content="qWcZmwmwpvKdMl35gCutjAKYkOZltdHsoqGPqmOvJIg" />-->
<meta name="msvalidate.01" content="A1B7CB550A813BCA5125257784A6B5C3" />
<meta name="bitly-verification" content="c046e7b3790c"/>        <script>
            function cnt_marketo_email_form_submit(uniqid)
            {
                var form = jQuery('.cnt-marketo-email-form-'+uniqid);
                
                if (form.attr('action'))
                    return true;

                form.find('.cnt-marketo-email-form-submit')
                        .addClass('show-loader')
                        .removeClass('hide-loader')
                        .prop('disabled', true)

                var data = form.serializeArray();
                data.push({ name: 'action', value: 'submit_marketo_email_form'});

                jQuery.post(MyAjax.ajaxurl, data, function(response) {
                    jQuery('.cnt-marketo-email-form-error-'+uniqid).text('');

                    if(response.error) {
                        jQuery('.cnt-marketo-email-form-error-'+uniqid).text(response.message);
                    } 
                    else {
                        form.trigger('success'); 

                        if (response.redirect_url) {
                            form.attr('action', response.redirect_url); 
                            form.submit();
                            return true;
                        }
                        else if (response.ty) {
                            jQuery('.cnt-marketo-email-form-container-'+uniqid).html(response.ty);
                        }
                    }

                    form.find('.cnt-marketo-email-form-submit')
                        .addClass('hide-loader')
                        .removeClass('show-loader')
                        .prop('disabled', false);

                }, 'json');

                return false;
            }
            </script>
            <style>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</style>

        <script>
        jQuery(window).scroll(function() {
            cntPositionWallpaper();
        });
    </script>
		<!-- Google targeting -->
		<script>
			googletag.cmd.push(function () {
							googletag.pubads().setTargeting('pagetype', ['article'])
				.setTargeting('artid', ['140471'])
                .setTargeting('content-type', ['news'])
				.setTargeting('topcat', ["corporate-tax","personal-tax","tax-avoidance"])
				.setTargeting('cat', [])
				.setTargeting('tag', ["hmrc","pinsent-masons"])
				.setTargeting('author', ['emma-smith']);

			
			
					});
		</script>
		<!-- End Google targeting -->
		
  </head>
  <body  >
      <!-- Google Tag Manager -->
        
    <!-- End Google Tag Manager -->
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-56MJZF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-56MJZF');</script>
    <!-- End Google Tag Manager -->
 

        <!-- Header -->
        <div id="header">

            <div id="header-container" class="main-container">

                         


                <div id="header-date" class="alignleft">July 6, 2017 </div>

              <div id="logo" class="alignleft" title="Accountancy Age" alt="Accountancy Age"><a href="https://www.accountancyage.com"><span>Accountancy Age</span></a></div>              


            </div>

              <!-- Menu -->
           <div id="menu-container">
                     <div id="menu" class="main-container header-menu">
 	<div id="container-header-menu">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-76037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76037"><a href="/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-76038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76038"><a href="/type/news">News</a></li>
	<li id="menu-item-76040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76040"><a href="/type/opinion">Opinion</a></li>
	<li id="menu-item-76041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76041"><a href="/type/interview">Interviews</a></li>
	<li id="menu-item-76042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76042"><a href="/type/analysis">Analysis</a></li>
	<li id="menu-item-76043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76043"><a href="/type/video">Video</a></li>
	<li id="menu-item-135561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135561"><a href="https://www.accountancyage.com/category/british-accountancy-awards/">British Accountancy Awards</a></li>
</ul>
</li>
<li id="menu-item-139383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139383"><a href="https://www.accountancyage.com/category/making-tax-digital/">Making Tax Digital</a></li>
<li id="menu-item-131424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131424"><a href="https://www.accountancyage.com/people/">People</a>
<ul class="sub-menu">
	<li id="menu-item-76050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76050"><a href="http://www.accountancyagejobs.com/">Accountancy Age Jobs</a></li>
	<li id="menu-item-135560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135560"><a href="https://www.accountancyage.com/category/british-accountancy-awards/">British Accountancy Awards</a></li>
	<li id="menu-item-131450" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131450"><a href="https://www.accountancyage.com/aa/feature/1779624/financial-power-list-2010-where-power-lies">Financial Power List</a></li>
	<li id="menu-item-76053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76053"><a href="https://www.accountancyage.com/category/recruitment/">Recruitment</a></li>
	<li id="menu-item-131442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131442"><a href="https://www.accountancyage.com/category/people-practice/">People in Practice</a></li>
	<li id="menu-item-76052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76052"><a href="https://www.accountancyage.com/category/people-business/">People in Business</a></li>
	<li id="menu-item-76054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76054"><a href="https://www.accountancyage.com/category/training-cpd/">Training &#038; CPD</a></li>
	<li id="menu-item-76055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76055"><a href="http://www.aabestemployer.co.uk/">Best Employer Survey</a></li>
</ul>
</li>
<li id="menu-item-131441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131441"><a href="https://www.accountancyage.com/tax/">Tax</a>
<ul class="sub-menu">
	<li id="menu-item-76057" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76057"><a href="https://www.accountancyage.com/category/corporate-tax/">Corporate Tax</a></li>
	<li id="menu-item-76058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76058"><a href="https://www.accountancyage.com/category/personal-tax/">Personal Tax</a></li>
	<li id="menu-item-76059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76059"><a href="https://www.accountancyage.com/category/tax-bodies/">Tax Bodies</a></li>
</ul>
</li>
<li id="menu-item-131440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131440"><a href="https://www.accountancyage.com/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-76064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76064"><a href="https://www.accountancyage.com/category/company-news/">Company News</a></li>
	<li id="menu-item-76065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76065"><a href="https://www.accountancyage.com/category/corporate-finance/">Corporate Finance</a></li>
	<li id="menu-item-131443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131443"><a href="https://www.accountancyage.com/category/business-regulation/">Business Regulation</a></li>
	<li id="menu-item-76063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76063"><a href="https://www.accountancyage.com/category/business-recovery/">Business Recovery</a></li>
	<li id="menu-item-76066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76066"><a href="https://www.accountancyage.com/category/people-business/">People in Business</a></li>
	<li id="menu-item-76062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76062"><a href="http://www.financialdirector.co.uk/">Financial Director</a></li>
</ul>
</li>
<li id="menu-item-131439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131439"><a href="https://www.accountancyage.com/practice/">Practice</a>
<ul class="sub-menu">
	<li id="menu-item-76069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76069"><a href="https://www.accountancyage.com/category/audit/">Audit</a></li>
	<li id="menu-item-131444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131444"><a href="https://www.accountancyage.com/category/people-practice/">People in Practice</a></li>
	<li id="menu-item-76068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76068"><a href="https://www.accountancyage.com/category/accounting-firms/">Accounting firms</a></li>
	<li id="menu-item-76071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76071"><a href="https://www.accountancyage.com/category/consulting/">Consulting</a></li>
	<li id="menu-item-131445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131445"><a href="https://www.accountancyage.com/category/practice-regulation/">Practice Regulation</a></li>
	<li id="menu-item-76070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76070"><a href="https://www.accountancyage.com/category/business-recovery/">Business Recovery</a></li>
	<li id="menu-item-76074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76074"><a href="http://www.aabestemployer.co.uk/">Best Employer Survey</a></li>
	<li id="menu-item-135676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135676"><a href="https://www.accountancyage.com/practicebroker">Practice Broker</a></li>
</ul>
</li>
<li id="menu-item-76075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76075"><a href="https://www.accountancyage.com/category/technology/">Technology</a>
<ul class="sub-menu">
	<li id="menu-item-76076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76076"><a href="https://www.accountancyage.com/category/accounting-software/">Accounting software</a></li>
	<li id="menu-item-76077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76077"><a href="http://www.accountancyageinsight.com/">Whitepapers</a></li>
</ul>
</li>
<li id="menu-item-131438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131438"><a href="https://www.accountancyage.com/regulation/">Regulation</a>
<ul class="sub-menu">
	<li id="menu-item-131447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131447"><a href="https://www.accountancyage.com/category/csr/">CSR Update</a></li>
	<li id="menu-item-131448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131448"><a href="https://www.accountancyage.com/category/practice-regulation/">Practice Regulation</a></li>
	<li id="menu-item-131446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131446"><a href="https://www.accountancyage.com/category/business-regulation/">Business Regulation</a></li>
	<li id="menu-item-131449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131449"><a href="https://www.accountancyage.com/category/regulatory-bodies/">Regulatory Bodies</a></li>
	<li id="menu-item-76083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76083"><a href="https://www.accountancyage.com/category/accounting-standards/">Accounting standards</a></li>
	<li id="menu-item-76086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76086"><a href="https://www.accountancyage.com/category/politics/">Politics</a></li>
	<li id="menu-item-76085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76085"><a href="https://www.accountancyage.com/category/green/">Green</a></li>
	<li id="menu-item-76084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76084"><a href="https://www.accountancyage.com/category/governance/">Governance</a></li>
</ul>
</li>
<li id="menu-item-133105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133105"><a href="http://www.accountancyageinsight.com/">AA Insight</a></li>
<li id="menu-item-76095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76095"><a href="/static/top50-this-year">Top 50+50</a>
<ul class="sub-menu">
	<li id="menu-item-135362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135362"><a href="https://www.accountancyage.com/static/top50-this-year">Top 50+50 Firms 2016</a></li>
	<li id="menu-item-131461" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131461"><a href="https://www.accountancyage.com/aa/analysis/1776670/top-35-networks-2013-the-survey">Top 40 International Networks</a></li>
	<li id="menu-item-131462" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131462"><a href="https://www.accountancyage.com/aa/feature/1779624/financial-power-list-2010-where-power-lies">Financial Power List</a></li>
</ul>
</li>
<li id="menu-item-76099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76099"><a href="http://www.accountancyagejobs.com/">Jobs</a></li>
<li id="menu-item-132443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132443"><a href="https://www.accountancyage.com/static/about">About Us</a></li>
</ul></div> 
 	</div>
    
	
    </div>
    <div class="sub-menu-container ">
		<div id="sub-menu-auto" class="main-container">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-76037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76037"><a href="/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-76038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76038"><a href="/type/news">News</a></li>
	<li id="menu-item-76040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76040"><a href="/type/opinion">Opinion</a></li>
	<li id="menu-item-76041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76041"><a href="/type/interview">Interviews</a></li>
	<li id="menu-item-76042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76042"><a href="/type/analysis">Analysis</a></li>
	<li id="menu-item-76043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76043"><a href="/type/video">Video</a></li>
	<li id="menu-item-135561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135561"><a href="https://www.accountancyage.com/category/british-accountancy-awards/">British Accountancy Awards</a></li>
</ul>
</li>
<li id="menu-item-139383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139383"><a href="https://www.accountancyage.com/category/making-tax-digital/">Making Tax Digital</a></li>
<li id="menu-item-131424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131424"><a href="https://www.accountancyage.com/people/">People</a>
<ul class="sub-menu">
	<li id="menu-item-76050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76050"><a href="http://www.accountancyagejobs.com/">Accountancy Age Jobs</a></li>
	<li id="menu-item-135560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135560"><a href="https://www.accountancyage.com/category/british-accountancy-awards/">British Accountancy Awards</a></li>
	<li id="menu-item-131450" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131450"><a href="https://www.accountancyage.com/aa/feature/1779624/financial-power-list-2010-where-power-lies">Financial Power List</a></li>
	<li id="menu-item-76053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76053"><a href="https://www.accountancyage.com/category/recruitment/">Recruitment</a></li>
	<li id="menu-item-131442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131442"><a href="https://www.accountancyage.com/category/people-practice/">People in Practice</a></li>
	<li id="menu-item-76052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76052"><a href="https://www.accountancyage.com/category/people-business/">People in Business</a></li>
	<li id="menu-item-76054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76054"><a href="https://www.accountancyage.com/category/training-cpd/">Training &#038; CPD</a></li>
	<li id="menu-item-76055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76055"><a href="http://www.aabestemployer.co.uk/">Best Employer Survey</a></li>
</ul>
</li>
<li id="menu-item-131441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131441"><a href="https://www.accountancyage.com/tax/">Tax</a>
<ul class="sub-menu">
	<li id="menu-item-76057" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76057"><a href="https://www.accountancyage.com/category/corporate-tax/">Corporate Tax</a></li>
	<li id="menu-item-76058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76058"><a href="https://www.accountancyage.com/category/personal-tax/">Personal Tax</a></li>
	<li id="menu-item-76059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76059"><a href="https://www.accountancyage.com/category/tax-bodies/">Tax Bodies</a></li>
</ul>
</li>
<li id="menu-item-131440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131440"><a href="https://www.accountancyage.com/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-76064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76064"><a href="https://www.accountancyage.com/category/company-news/">Company News</a></li>
	<li id="menu-item-76065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76065"><a href="https://www.accountancyage.com/category/corporate-finance/">Corporate Finance</a></li>
	<li id="menu-item-131443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131443"><a href="https://www.accountancyage.com/category/business-regulation/">Business Regulation</a></li>
	<li id="menu-item-76063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76063"><a href="https://www.accountancyage.com/category/business-recovery/">Business Recovery</a></li>
	<li id="menu-item-76066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76066"><a href="https://www.accountancyage.com/category/people-business/">People in Business</a></li>
	<li id="menu-item-76062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76062"><a href="http://www.financialdirector.co.uk/">Financial Director</a></li>
</ul>
</li>
<li id="menu-item-131439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131439"><a href="https://www.accountancyage.com/practice/">Practice</a>
<ul class="sub-menu">
	<li id="menu-item-76069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76069"><a href="https://www.accountancyage.com/category/audit/">Audit</a></li>
	<li id="menu-item-131444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131444"><a href="https://www.accountancyage.com/category/people-practice/">People in Practice</a></li>
	<li id="menu-item-76068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76068"><a href="https://www.accountancyage.com/category/accounting-firms/">Accounting firms</a></li>
	<li id="menu-item-76071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76071"><a href="https://www.accountancyage.com/category/consulting/">Consulting</a></li>
	<li id="menu-item-131445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131445"><a href="https://www.accountancyage.com/category/practice-regulation/">Practice Regulation</a></li>
	<li id="menu-item-76070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76070"><a href="https://www.accountancyage.com/category/business-recovery/">Business Recovery</a></li>
	<li id="menu-item-76074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76074"><a href="http://www.aabestemployer.co.uk/">Best Employer Survey</a></li>
	<li id="menu-item-135676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135676"><a href="https://www.accountancyage.com/practicebroker">Practice Broker</a></li>
</ul>
</li>
<li id="menu-item-76075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76075"><a href="https://www.accountancyage.com/category/technology/">Technology</a>
<ul class="sub-menu">
	<li id="menu-item-76076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76076"><a href="https://www.accountancyage.com/category/accounting-software/">Accounting software</a></li>
	<li id="menu-item-76077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76077"><a href="http://www.accountancyageinsight.com/">Whitepapers</a></li>
</ul>
</li>
<li id="menu-item-131438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131438"><a href="https://www.accountancyage.com/regulation/">Regulation</a>
<ul class="sub-menu">
	<li id="menu-item-131447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131447"><a href="https://www.accountancyage.com/category/csr/">CSR Update</a></li>
	<li id="menu-item-131448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131448"><a href="https://www.accountancyage.com/category/practice-regulation/">Practice Regulation</a></li>
	<li id="menu-item-131446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131446"><a href="https://www.accountancyage.com/category/business-regulation/">Business Regulation</a></li>
	<li id="menu-item-131449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131449"><a href="https://www.accountancyage.com/category/regulatory-bodies/">Regulatory Bodies</a></li>
	<li id="menu-item-76083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76083"><a href="https://www.accountancyage.com/category/accounting-standards/">Accounting standards</a></li>
	<li id="menu-item-76086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76086"><a href="https://www.accountancyage.com/category/politics/">Politics</a></li>
	<li id="menu-item-76085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76085"><a href="https://www.accountancyage.com/category/green/">Green</a></li>
	<li id="menu-item-76084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76084"><a href="https://www.accountancyage.com/category/governance/">Governance</a></li>
</ul>
</li>
<li id="menu-item-133105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133105"><a href="http://www.accountancyageinsight.com/">AA Insight</a></li>
<li id="menu-item-76095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76095"><a href="/static/top50-this-year">Top 50+50</a>
<ul class="sub-menu">
	<li id="menu-item-135362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135362"><a href="https://www.accountancyage.com/static/top50-this-year">Top 50+50 Firms 2016</a></li>
	<li id="menu-item-131461" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131461"><a href="https://www.accountancyage.com/aa/analysis/1776670/top-35-networks-2013-the-survey">Top 40 International Networks</a></li>
	<li id="menu-item-131462" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131462"><a href="https://www.accountancyage.com/aa/feature/1779624/financial-power-list-2010-where-power-lies">Financial Power List</a></li>
</ul>
</li>
<li id="menu-item-76099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76099"><a href="http://www.accountancyagejobs.com/">Jobs</a></li>
<li id="menu-item-132443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132443"><a href="https://www.accountancyage.com/static/about">About Us</a></li>
</ul></div>		</div>
	</div>
<script>
            
            var parent_menu_id = localStorage.getItem('parent_menu_id');
            if (parent_menu_id == 'undefined') {
                jQuery('#container-header-menu .menu > .current-menu-item:first').addClass('latest-current-menu-item');
                jQuery('#container-header-menu .menu > .current-menu-parent:first').addClass('latest-current-menu-item');
                jQuery('#sub-menu-auto .menu > .current-menu-item:first').addClass('latest-current-menu-item');
                jQuery('#sub-menu-auto .menu > .current-menu-parent:first').addClass('latest-current-menu-item');
            }
            else {
                jQuery('#container-header-menu #' + parent_menu_id+', #sub-menu-auto #' + parent_menu_id).addClass('latest-current-menu-item');

            }


            jQuery('#container-header-menu .menu > li').click(function(){
                if (!window.sub_menu_clicked)
                    localStorage.setItem('parent_menu_id', undefined); 
                //console.log('top menu clicked');
                //console.log(this.id);
            });

            jQuery('#menu-container .sub-menu li').click(function(e){
                var parent_menu_id = jQuery(this).parents('.current-menu-parent,.current-menu-item,.menu-item-has-children').first().attr('id');
                //console.log(parent_menu_id);
                //console.log(this.id);
                //console.log('-----');
                localStorage.setItem('parent_menu_id', parent_menu_id); 
                window.sub_menu_clicked = true;
            });

</script>

<nav id="mobile-menu" class="navbar navbar-default" role="navigation">
  <div class="container-fluid">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mobile-nav">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>

    </div>

	  <div id="mobile-nav" class="navbar-collapse collapse" style="height: auto;">
        <ul id="menu-main-menu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76037 dropdown"><a title="Home" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Home <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76038"><a title="News" href="/type/news">News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76040"><a title="Opinion" href="/type/opinion">Opinion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76041"><a title="Interviews" href="/type/interview">Interviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76042"><a title="Analysis" href="/type/analysis">Analysis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76043"><a title="Video" href="/type/video">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135561"><a title="British Accountancy Awards" href="https://www.accountancyage.com/category/british-accountancy-awards/">British Accountancy Awards</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139383"><a title="Making Tax Digital" href="https://www.accountancyage.com/category/making-tax-digital/">Making Tax Digital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131424 dropdown"><a title="People" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">People <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76050"><a title="Accountancy Age Jobs" href="http://www.accountancyagejobs.com/">Accountancy Age Jobs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135560"><a title="British Accountancy Awards" href="https://www.accountancyage.com/category/british-accountancy-awards/">British Accountancy Awards</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131450"><a title="Financial Power List" href="https://www.accountancyage.com/aa/feature/1779624/financial-power-list-2010-where-power-lies">Financial Power List</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76053"><a title="Recruitment" href="https://www.accountancyage.com/category/recruitment/">Recruitment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131442"><a title="People in Practice" href="https://www.accountancyage.com/category/people-practice/">People in Practice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76052"><a title="People in Business" href="https://www.accountancyage.com/category/people-business/">People in Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76054"><a title="Training &amp; CPD" href="https://www.accountancyage.com/category/training-cpd/">Training &#038; CPD</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76055"><a title="Best Employer Survey" href="http://www.aabestemployer.co.uk/">Best Employer Survey</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131441 dropdown"><a title="Tax" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Tax <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76057"><a title="Corporate Tax" href="https://www.accountancyage.com/category/corporate-tax/">Corporate Tax</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76058"><a title="Personal Tax" href="https://www.accountancyage.com/category/personal-tax/">Personal Tax</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76059"><a title="Tax Bodies" href="https://www.accountancyage.com/category/tax-bodies/">Tax Bodies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131440 dropdown"><a title="Business" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Business <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76064"><a title="Company News" href="https://www.accountancyage.com/category/company-news/">Company News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76065"><a title="Corporate Finance" href="https://www.accountancyage.com/category/corporate-finance/">Corporate Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131443"><a title="Business Regulation" href="https://www.accountancyage.com/category/business-regulation/">Business Regulation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76063"><a title="Business Recovery" href="https://www.accountancyage.com/category/business-recovery/">Business Recovery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76066"><a title="People in Business" href="https://www.accountancyage.com/category/people-business/">People in Business</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76062"><a title="Financial Director" href="http://www.financialdirector.co.uk/">Financial Director</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131439 dropdown"><a title="Practice" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Practice <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76069"><a title="Audit" href="https://www.accountancyage.com/category/audit/">Audit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131444"><a title="People in Practice" href="https://www.accountancyage.com/category/people-practice/">People in Practice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76068"><a title="Accounting firms" href="https://www.accountancyage.com/category/accounting-firms/">Accounting firms</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76071"><a title="Consulting" href="https://www.accountancyage.com/category/consulting/">Consulting</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131445"><a title="Practice Regulation" href="https://www.accountancyage.com/category/practice-regulation/">Practice Regulation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76070"><a title="Business Recovery" href="https://www.accountancyage.com/category/business-recovery/">Business Recovery</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76074"><a title="Best Employer Survey" href="http://www.aabestemployer.co.uk/">Best Employer Survey</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135676"><a title="Practice Broker" href="https://www.accountancyage.com/practicebroker">Practice Broker</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76075 dropdown"><a title="Technology" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Technology <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76076"><a title="Accounting software" href="https://www.accountancyage.com/category/accounting-software/">Accounting software</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76077"><a title="Whitepapers" href="http://www.accountancyageinsight.com/">Whitepapers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131438 dropdown"><a title="Regulation" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Regulation <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131447"><a title="CSR Update" href="https://www.accountancyage.com/category/csr/">CSR Update</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131448"><a title="Practice Regulation" href="https://www.accountancyage.com/category/practice-regulation/">Practice Regulation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131446"><a title="Business Regulation" href="https://www.accountancyage.com/category/business-regulation/">Business Regulation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131449"><a title="Regulatory Bodies" href="https://www.accountancyage.com/category/regulatory-bodies/">Regulatory Bodies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76083"><a title="Accounting standards" href="https://www.accountancyage.com/category/accounting-standards/">Accounting standards</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76086"><a title="Politics" href="https://www.accountancyage.com/category/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76085"><a title="Green" href="https://www.accountancyage.com/category/green/">Green</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76084"><a title="Governance" href="https://www.accountancyage.com/category/governance/">Governance</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133105"><a title="AA Insight" href="http://www.accountancyageinsight.com/">AA Insight</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76095 dropdown"><a title="Top 50+50" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Top 50+50 <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135362"><a title="Top 50+50 Firms 2016" href="https://www.accountancyage.com/static/top50-this-year">Top 50+50 Firms 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131461"><a title="Top 40 International Networks" href="https://www.accountancyage.com/aa/analysis/1776670/top-35-networks-2013-the-survey">Top 40 International Networks</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131462"><a title="Financial Power List" href="https://www.accountancyage.com/aa/feature/1779624/financial-power-list-2010-where-power-lies">Financial Power List</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76099"><a title="Jobs" href="http://www.accountancyagejobs.com/">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132443"><a title="About Us" href="https://www.accountancyage.com/static/about">About Us</a></li>
</ul>
	  	
	  </div>
    </div>
</nav>
            </div>



        </div>



    <!-- Container -->
    <div id="container" class="main-container post-container hmrc-tax-evasion-assistance-requests-double-in-five-years-page-container ">
        <div id="wallpaper-bar">
            <div id="widget_text" class="widget-wallpaper-bar text-12 widget_text">			<div class="textwidget"><!-- /32611537/Accountancy-Age_AdSlot4 -->
<div id='div-gpt-ad-1473779050764-0' style='height:900px; width:1284px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473779050764-0'); });
</script>
</div></div>
		</div>        </div>

            <div id="header-bar">
                <div id="widget_text" class="widget-header-bar text-11 widget_text"><h2 class="widget-header-bar-title">AdSlot1</h2>			<div class="textwidget"><!-- /32611537/Accountancy-Age_AdSlot1 -->
<div id='div-gpt-ad-1458732720927-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458732720927-0'); });
</script>
</div></div>
		</div>            </div>





<!-- Content -->
<div id="content">
		<div id="breadcrumbs" class="sitebreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <meta itemprop="item" content="https://www.accountancyage.com" />
                <meta itemprop="name" content="Home" />
                <meta itemprop="position" content="1" />
                <a class="breadcrumb-home" href="https://www.accountancyage.com"><img src=""></a>&nbsp;&nbsp;&gt;&nbsp;&nbsp;
            </span>
							<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <meta itemprop="item" content="https://www.accountancyage.com/category/corporate-tax/" />
                        <meta itemprop="name" content="Corporate tax" />
                        <meta itemprop="position" content="2" />
                        <a href="https://www.accountancyage.com/category/corporate-tax/">Corporate tax</a>&nbsp;&nbsp;&gt;&nbsp;&nbsp;
                    				</span>
            				<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <meta itemprop="item" content="https://www.accountancyage.com/2017/07/06/hmrc-tax-evasion-assistance-requests-double-in-five-years/" />
                        <meta itemprop="name" content="HMRC tax evasion assistance requests double in five years" />
                        <meta itemprop="position" content="3" />
						HMRC tax evasion assistance requests double in five years									</span>
            		</div>
		<span id="menu-flag" style="display: none"></span>  
  <!-- Vertical Navigation -->
    
  <!-- Posts -->
            <div class="single-post">
      <div itemscope itemtype="http://schema.org/NewsArticle" class="">
        <meta itemscope	itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.accountancyage.com/2017/07/06/hmrc-tax-evasion-assistance-requests-double-in-five-years/" />
        <div itemprop="publisher" itemscope	itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="" />
								<meta itemprop="width" content="" />
				<meta itemprop="height"	content="" />
			</div>
			<meta itemprop="name" content="">
		</div>
             
        <h1 class="single-post-title" itemprop="headline">HMRC tax evasion assistance requests double in five years</h1>
          <div class="line"></div>
          
        <div class="post-meta">
            <div class="single-post-meta alignleft">
                <span class="post-date">06 Jul 17</span>
                                | <span class="post-author" itemprop="author" itemscope itemtype="https://schema.org/Person">Author <span itemprop="name"><a href="https://www.accountancyage.com/author/emmasmith/" title="Posts by Emma Smith" rel="author">Emma Smith</a></span></span> |
                                <span class="post-category-list"><a href="https://www.accountancyage.com/category/corporate-tax/" rel="category tag">Corporate tax</a> <a href="https://www.accountancyage.com/category/personal-tax/" rel="category tag">Personal tax</a> <a href="https://www.accountancyage.com/category/tax-avoidance/" rel="category tag">Tax avoidance</a></span>
                
            </div>

            <div id="single-social-media" style="float:left; clear:both; margin:10px 0;">

            <ul id="share">
            <!-- facebook -->
            <li><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.accountancyage.com%2F2017%2F07%2F06%2Fhmrc-tax-evasion-assistance-requests-double-in-five-years%2F&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=recommend&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px; vertical-align:top; margin-top:1px;" allowTransparency="true"></iframe></li>


            <!-- linkedin -->
            <li>
            <script src="//platform.linkedin.com/in.js" type="text/javascript">
 			lang: en_US
			</script>
			<script type="IN/Share" data-counter="right"></script>
			</li>

			<!-- twitter -->
			<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.accountancyage.com/2017/07/06/hmrc-tax-evasion-assistance-requests-double-in-five-years/" data-text="HMRC tax evasion assistance requests double in five years">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
             </li>

            <!-- google -->
            <!-- Place this tag where you want the +1 button to render. -->
            <li>
			<div class="g-plusone" data-size="medium"></div>

			<!-- Place this tag after the last +1 button tag. -->
			<script type="text/javascript">
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>

			</li>

			<!-- email -->
			
			</ul>
			</div>




            <div class="clear"></div>
            
		</div>
		</div>
        <div class="entry" itemprop="description">
                    	<div class="wp-caption">
        		<img width="260" height="195" src="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/213/167213/world-arrows.jpg" class="singular-post-thumbnail wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/213/167213/world-arrows.jpg 1500w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/213/167213/world-arrows-120x90.jpg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/213/167213/world-arrows-300x225.jpg 300w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/213/167213/world-arrows-768x576.jpg 768w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/213/167213/world-arrows-1024x768.jpg 1024w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/213/167213/world-arrows-146x110.jpg 146w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/213/167213/world-arrows-360x270.jpg 360w" sizes="(max-width: 260px) 100vw, 260px" />        		        	</div>
        	        	        	<div class="imageschemameta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        		<meta itemprop="url" content="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/213/167213/world-arrows.jpg" />
        		        		<meta itemprop="width" content="1500" />
				<meta itemprop="height"	content="1125" />
        	</div>
        	        	<p>Requests made from <strong><a href="https://www.accountancyage.com/?s=HMRC" target="_blank">HMRC</a></strong> to foreign governments for assistance with suspected tax evasion cases have almost doubled in the past five years, according to research from law firm Pinsent Masons.</p>
<p>In 2012, HMRC made 591 requests to foreign governments. In 2016, this number stood at 1096, a 7% increase on 1025 requests made in 2015. Pinsent Masons said one key reason behind the increase was mounting public pressure on HMRC to target individuals suspected of committing offshore tax evasion following high-profile cases, such as the <strong><a href="https://www.accountancyage.com/2016/04/04/panama-data-leak-uncovers-global-tax-havens-of-rich-and-powerful/" target="_blank">Panama Papers</a></strong> scandal.</p>
<p>The requests have been made under bilateral agreements, such as double taxation agreements and tax information exchange agreements, which enable the cross-border exchange of taxpayer information between tax authorities worldwide. This information transparency has been supported by a number of OECD initiatives, including a <strong><a href="https://www.accountancyage.com/2016/06/02/oecd-pursues-input-on-multilateral-instrument/" target="_blank">new multilateral instrument</a></strong> that was adopted in 2016 and has since been <strong><a href="https://www.accountancyage.com/2017/06/07/global-tax-avoidance-convention-set-to-be-signed-by-over-60-jurisdictions/" target="_blank">signed by more than 60 jurisdictions</a></strong>.</p><!--/32611537/AccoutancyAge_Rezonence_1x1 --><div id="div-gpt-ad-1469549923021-0" style="height:1px; width:1px;"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display("div-gpt-ad-1469549923021-0"); });</script></div>
<p>Paul Noble, head of tax investigations at Pinsent Masons, said: “Enlisting the assistance of foreign tax authorities in tax investigations is a powerful weapon in HMRC’s arsenal &#8211; one that they are not hesitating to use in their pursuit of suspected tax evaders.</p>
<p>“Since the Panama Papers leak two years ago, the issue has been pushed to the forefront of HMRC’s agenda – this is reflected in the internationally agreed legislation to increase sharing of information.</p>
<p>“A sizeable number of UK-based high net worths and businesses will have complex tax affairs across multiple jurisdictions. As the amount of information available to HMRC increases, they are likely to come under more scrutiny.</p>
<p>&#8220;Now is certainly the time for those with tax irregularities involving overseas income and assets to correct any historical non-compliance as draconian penalties of between 100% and 200% of any unreported tax will bite after 30 September 2018.&#8221;</p>
            <div class="line"></div>
            <div class="more-in-category"> 
                <h4>Related reading</h4>

                <div class="post">

    		<div class="post-thumbnail alignleft">
          <a href="https://www.accountancyage.com/2017/07/05/rangers-tax-case-to-have-dramatic-consequences-for-football-and-business/"><img width="120" height="90" src="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/645/293645/rangers-120x90.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/645/293645/rangers-120x90.jpg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/645/293645/rangers-146x110.jpg 146w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/645/293645/rangers-360x270.jpg 360w" sizes="(max-width: 120px) 100vw, 120px" /></a>
     </div>
     
    <div class="post-info">

        <h2 class="post-title"><a href="https://www.accountancyage.com/2017/07/05/rangers-tax-case-to-have-dramatic-consequences-for-football-and-business/" title="Rangers tax case to have ‘dramatic’ consequences for football and business">Rangers tax case to have ‘dramatic’ consequences for football and business</a></h2>
        <div class="post-meta" >
            <span class="post-date">05 Jul 17</span> |
                       		<span class="post-author">Author <a href="https://www.accountancyage.com/author/emmasmith/" title="Posts by Emma Smith" rel="author">Emma Smith</a></span> |
           	                        <span class="post-category-list"><a href="https://www.accountancyage.com/category/legal/" rel="category tag">Legal</a> <a href="https://www.accountancyage.com/category/personal-tax/" rel="category tag">Personal tax</a> <a href="https://www.accountancyage.com/category/tax-avoidance/" rel="category tag">Tax avoidance</a></span> |
                                </div>

        <p class="excerpt">
            The Supreme Court rules in favour of HMRC in a tax case relating to the remuneration of Rangers Football Club employees through an employee benefit trust between 2001-09        </p>

   
   </div>
   <div class="clear"></div>
</div>
<div class="post">

    		<div class="post-thumbnail alignleft">
          <a href="https://www.accountancyage.com/2017/06/30/qa-with-the-financial-secretary-to-the-treasury/"><img width="120" height="90" src="https://www.accountancyage.com/wp-content/uploads/sites/27/2017/06/Mel_Stride-002-120x90.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/2017/06/Mel_Stride-002-120x90.jpg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/2017/06/Mel_Stride-002-146x110.jpg 146w, https://www.accountancyage.com/wp-content/uploads/sites/27/2017/06/Mel_Stride-002-360x270.jpg 360w" sizes="(max-width: 120px) 100vw, 120px" /></a>
     </div>
     
    <div class="post-info">

        <h2 class="post-title"><a href="https://www.accountancyage.com/2017/06/30/qa-with-the-financial-secretary-to-the-treasury/" title="Q&#038;A with the Financial Secretary to the Treasury">Q&#038;A with the Financial Secretary to the Treasury</a></h2>
        <div class="post-meta" >
            <span class="post-date">30 Jun 17</span> |
                       		<span class="post-author">Author <a href="https://www.accountancyage.com/author/emmasmith/" title="Posts by Emma Smith" rel="author">Emma Smith</a></span> |
           	                        <span class="post-category-list"><a href="https://www.accountancyage.com/category/corporate-tax/" rel="category tag">Corporate tax</a> <a href="https://www.accountancyage.com/category/making-tax-digital/" rel="category tag">Making Tax Digital</a></span> |
                                </div>

        <p class="excerpt">
            Accountancy Age speaks to Mel Stride, the new Financial Secretary to the Treasury, about Making Tax Digital, what to expect from the Summer Finance Bill, and the Treasury’s direction in relation to Brexit negotiations        </p>

   
   </div>
   <div class="clear"></div>
</div>
<div class="post">

    		<div class="post-thumbnail alignleft">
          <a href="https://www.accountancyage.com/2017/06/28/guide-to-the-uk-corporate-tax-system/"><img width="120" height="90" src="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/940/131940/uk-union-jack-flag-120x90.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/940/131940/uk-union-jack-flag-120x90.jpg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/940/131940/uk-union-jack-flag-146x110.jpg 146w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/940/131940/uk-union-jack-flag-360x270.jpg 360w" sizes="(max-width: 120px) 100vw, 120px" /></a>
     </div>
     
    <div class="post-info">

        <h2 class="post-title"><a href="https://www.accountancyage.com/2017/06/28/guide-to-the-uk-corporate-tax-system/" title="Guide to the UK corporate tax system">Guide to the UK corporate tax system</a></h2>
        <div class="post-meta" >
            <span class="post-date">28 Jun 17</span> |
                       		<span class="post-author">Author <a href="https://www.accountancyage.com/author/emmasmith/" title="Posts by Emma Smith" rel="author">Emma Smith</a></span> |
           	                        <span class="post-category-list"><a href="https://www.accountancyage.com/category/corporate-tax/" rel="category tag">Corporate tax</a> <a href="https://www.accountancyage.com/category/tax-avoidance/" rel="category tag">Tax avoidance</a></span> |
                                </div>

        <p class="excerpt">
            Welcome to the Accountancy Age guide to the UK's corporate tax system. The guide provides a detailed overview of the regime, including rates, incentives, filing dates, and anti-avoidance regulations        </p>

   
   </div>
   <div class="clear"></div>
</div>
<div class="post">

    		<div class="post-thumbnail alignleft">
          <a href="https://www.accountancyage.com/2017/06/26/hmrc-receive-record-number-of-judicial-reviews/"><img width="120" height="90" src="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/126/292126/money-gavel-120x90.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/126/292126/money-gavel-120x90.jpg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/126/292126/money-gavel-146x110.jpg 146w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/126/292126/money-gavel-360x270.jpg 360w" sizes="(max-width: 120px) 100vw, 120px" /></a>
     </div>
     
    <div class="post-info">

        <h2 class="post-title"><a href="https://www.accountancyage.com/2017/06/26/hmrc-receive-record-number-of-judicial-reviews/" title="HMRC receives record number of judicial reviews">HMRC receives record number of judicial reviews</a></h2>
        <div class="post-meta" >
            <span class="post-date">26 Jun 17</span> |
                       		<span class="post-author">Author <a href="https://www.accountancyage.com/author/aliashoaib/" title="Posts by Alia Shoaib" rel="author">Alia Shoaib</a></span> |
           	                        <span class="post-category-list"><a href="https://www.accountancyage.com/category/legal/" rel="category tag">Legal</a> <a href="https://www.accountancyage.com/category/tax-avoidance/" rel="category tag">Tax avoidance</a></span> |
                                </div>

        <p class="excerpt">
            HMRC received a record number of 90 judicial reviews last year, raising concerns about the tax authority's potential misuse of power        </p>

   
   </div>
   <div class="clear"></div>
</div>
            </div>
        </p>       	</div>
       	<meta itemprop="datePublished" content="2017-07-06T12:54:16+00:00" />
		<meta itemprop="dateModified" content="2017-07-06T12:54:16+00:00" />
        <div class="line"></div>

								  <div class="post-tags"><h4>Tags</h4>
						<a href="https://www.accountancyage.com/tag/hmrc/">HMRC</a> | <a href="https://www.accountancyage.com/tag/pinsent-masons/">pinsent masons</a>					  </div>
			
	  </div>
        
  <a id="comment"></a>
  </div>

<!-- Sidebar -->
<div id="sidebar">


		
	<div id="social-sidebar">
	
	<form role="search" method="get" id="searchform" action="https://www.accountancyage.com/" >
    <div>
    <input type="text" value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="" />
    </div>
    </form>	
	<div id="social-buttons">
	<div id="google-plus-button" class="alignright">
	<!-- Place this tag where you want the +1 button to render. -->
		<div class="g-plusone" data-annotation="inline" data-width="80"></div>
	
		<!-- Place this tag after the last +1 button tag. -->
		<script type="text/javascript">
			window.___gcfg = {lang: 'en-GB'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
        </script>
		</div>
             
		  
			<div id="twitter-follow-button" class="alignright">
				<a href="https://twitter.com/accountancyage" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
			</div>
		             
		                 
			<div id="facebook-like-button" class="alignright">
				<iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/accountancyage/&amp;send=false&amp;layout=button_count&amp;width=80&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe>
			</div>
		    
	</div>
	<div style="clear:both;"></div>
	</div>

  <div id="widget_marketo-email-form-widget" class="widget marketo-email-form-widget-2 widget_marketo-email-form-widget">            <div class="cnt-marketo-email-form-widget-title">
                Latest Accounting            </div> 
                    <div class="cnt-marketo-email-form-widget-subtitle">
                Intelligence            </div> 
                    <div class="cnt-marketo-email-form-widget-text">
                Thought leadership, best practice & handpicked news. Subscribe to join the leading community of over 100k senior practitioners            </div> 
                <div class="cnt-marketo-email-form-container-595e418f2f137 cnt-marketo-email-form-container-sidebar cnt-marketo-email-form-container">  
        <form name="sidebar" action="" class="cnt-marketo-email-form-595e418f2f137 cnt-marketo-email-form-sidebar cnt-marketo-email-form" method="post"  onsubmit="return(cnt_marketo_email_form_submit('595e418f2f137'))">
                <input name="uniqid" type="hidden" value="595e418f2f137">
                <input name="munchkinId" type="hidden" value="243-MRR-459">
                <input name="field_names" type="hidden" value='["Email","Brand__c","Vertical1__c","Lead_Form_Description__c"]'>
                <input name="redirect_url" type="hidden" value='https://www.accountancyage.com/subscription-aa.html'>
                <input name="ty" type="hidden" value='VGhhbmsgeW91IGZvciBzdWJzY3JpYmluZyE='>
                                                <input name=Email type="email" value="" required class=" cnt-marketo-email-form-input cnt-marketo-email-form-email" placeholder="Your email address">
                                                        <input name=Brand__c type="hidden" value="Accountancy Age"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-brand__c" placeholder="">
                                                        <input name=Vertical1__c type="hidden" value="Business Media"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-vertical1__c" placeholder="">
                                                        <input name=Lead_Form_Description__c type="hidden" value="Accountancy Age - Email Submitted"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-lead_form_description__c" placeholder="">
                                        <button class="cnt-marketo-email-form-submit hide-loader">
                    Subscribe                </button>
            </form>
            <div class="cnt-marketo-email-form-error-595e418f2f137 cnt-marketo-email-form-error"></div>
        </div> 
        </div><div id="cnt-visit-us-widget" class="widget cnt-visit-us-widget-2 cnt-visit-us-widget">        <h2 class="widget-title cnt-visit-us-title">Visit us on:</h2>
        <div class="cnt-visit-us-icons">
                            <a class="cnt-visit-us-icon cnt-visit-us-icon-twitter" href="http://www.twitter.com/accountancyage" target="_blank"></a>
                            <a class="cnt-visit-us-icon cnt-visit-us-icon-linkedin" href="https://www.linkedin.com/groups/2352548/profile" target="_blank"></a>
                    </div>
        <div class="clear"></div>
        </div><div id="widget_text" class="widget text-9 widget_text"><h2 class="widget-title">AdSlot2</h2>			<div class="textwidget"><!-- /32611537/Accountancy-Age_AdSlot2 -->
<div id='div-gpt-ad-1472642361484-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472642361484-0'); });
</script>
</div>
</div>
		</div><div id="cnt-events-widget" class="widget aa_jobs_jothw_widget-2 cnt-events-widget"><h2 class="widget-title">Job of the Week</h2>            <table style="">
                            <tr>
                    <td style="vertical-align: top; padding-left:15px;">
                        <a href="http://www.accountancyagejobs.com/job/853304/financial-accountant-/?TrackID=261799">
                            <img src="http://www.accountancyagejobs.com/getasset/d217b79a-061a-444a-99ea-1df81d1146e6/" style="max-width:130px;margin-bottom:10px;">
                        </a>
                     </td>
                    <td style="vertical-align: top; padding-left:10px;">
                           <a href="http://www.accountancyagejobs.com/job/853304/financial-accountant-/?TrackID=261799" class="post-title noborder" target="_blank">
                                Financial Accountant                            </a>
                           <br>
                           <ul class="event-meta">
                                <li>Bournemouth, Dorset</li>
                           </ul>
                    </td>
                </tr>
                        </table>
        <!-- http://www.accountancyagejobs.com/widget/jobs/;i=25-->
</div><div id="widget_shortcodeui" class="widget shortcodeui-2 widget_shortcodeui"><!--- cnt-popularposts start ---><div class="popular-posts-block"><div class="popular-posts-block-container"><div class="block-title"><h2 class="title">Most Popular</h2></div><div class="block-post-items">				<div class="postitem">
					<div class="postthumb"><a href="https://www.accountancyage.com/2017/07/03/pwc-appoints-52-new-partners/"><img src="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/307/124307/pwc-logo-stone-120x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/307/124307/pwc-logo-stone-120x90.jpg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/307/124307/pwc-logo-stone-146x110.jpg 146w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/307/124307/pwc-logo-stone-360x270.jpg 360w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
					<div class="postbody">
						<h3 class="posttitle"><a href="https://www.accountancyage.com/2017/07/03/pwc-appoints-52-new-partners/" class="post-title">PwC appoints 52 new partners</a></h3>
						<div class="postexcerpt"><p>The 52 new equity partners have been appointed in areas of high growth, including technology, deals and private business</p>
</div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div style="clear: both;"></div>				<div class="postitem">
					<div class="postthumb"><a href="https://www.accountancyage.com/2017/07/05/rangers-tax-case-to-have-dramatic-consequences-for-football-and-business/"><img src="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/645/293645/rangers-120x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/645/293645/rangers-120x90.jpg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/645/293645/rangers-146x110.jpg 146w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/645/293645/rangers-360x270.jpg 360w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
					<div class="postbody">
						<h3 class="posttitle"><a href="https://www.accountancyage.com/2017/07/05/rangers-tax-case-to-have-dramatic-consequences-for-football-and-business/" class="post-title">Rangers tax case to have ‘dramatic’ consequences for football and business</a></h3>
						<div class="postexcerpt"><p>The Supreme Court rules in favour of HMRC in a tax case relating to the remuneration of Rangers Football Club employees through an employee benefit trust between 2001-09</p>
</div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div style="clear: both;"></div>				<div class="postitem">
					<div class="postthumb"><a href="https://www.accountancyage.com/2017/06/28/guide-to-the-uk-corporate-tax-system/"><img src="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/940/131940/uk-union-jack-flag-120x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/940/131940/uk-union-jack-flag-120x90.jpg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/940/131940/uk-union-jack-flag-146x110.jpg 146w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/940/131940/uk-union-jack-flag-360x270.jpg 360w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
					<div class="postbody">
						<h3 class="posttitle"><a href="https://www.accountancyage.com/2017/06/28/guide-to-the-uk-corporate-tax-system/" class="post-title">Guide to the UK corporate tax system</a></h3>
						<div class="postexcerpt"><p>Welcome to the Accountancy Age guide to the UK&#8217;s corporate tax system. The guide provides a detailed overview of the regime, including rates, incentives, filing dates, and anti-avoidance regulations</p>
</div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div style="clear: both;"></div>				<div class="postitem">
					<div class="postthumb"><a href="https://www.accountancyage.com/2017/06/29/pwc-reports-13-7-gender-pay-gap/"><img src="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/935/60935/genderissue-120x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/935/60935/genderissue-120x90.jpg 120w, https://www.accountancyage.com/wp-content/uploads/sites/27/cnt-import/accountancy-age/IMG/935/60935/genderissue-146x110.jpg 146w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
					<div class="postbody">
						<h3 class="posttitle"><a href="https://www.accountancyage.com/2017/06/29/pwc-reports-13-7-gender-pay-gap/" class="post-title">PwC reports 13.7% gender pay gap</a></h3>
						<div class="postexcerpt"><p>The information has been released under the government’s new regulations, which require companies with more than 250 employees to publish their gender pay data</p>
</div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div style="clear: both;"></div></div></div></div><!--- cnt-popularposts end ---></div><div id="cnt-events-widget" class="widget aa_featured_recruiters_widget-2 cnt-events-widget"><h2 class="widget-title">Featured Recruiters</h2>        <ul>
                            <li class="" style="float:left;min-height:75px" >
                    <a href="http://www.accountancyagejobs.com/job/853407/personal-tax-assistant-/?TrackID=235190">
                        <img src="http://www.accountancyagejobs.com/getasset/7ce1bfad-c4b2-44d7-a772-49ab40ac41b9/" style="max-width:130px; margin-bottom:10px;">
                    </a>
                </li>
                            <li class="" style="float:left;min-height:75px" >
                    <a href="http://www.accountancyagejobs.com/job/853404/fund-accountant-/?TrackID=235190">
                        <img src="http://www.accountancyagejobs.com/getasset/ce842513-cdba-4b36-8b2c-94ada7a20e9a/" style="max-width:130px; margin-bottom:10px;">
                    </a>
                </li>
                            <li class="" style="float:left;min-height:75px" >
                    <a href="http://www.accountancyagejobs.com/job/853307/verification-assistant/?TrackID=235190">
                        <img src="http://www.accountancyagejobs.com/getasset/f925c6b4-0092-4873-809d-70edf9c6866e/" style="max-width:130px; margin-bottom:10px;">
                    </a>
                </li>
                            <li class="" style="float:left;min-height:75px" >
                    <a href="http://www.accountancyagejobs.com/job/853301/assistant-management-accountant-part-qualified-/?TrackID=235190">
                        <img src="http://www.accountancyagejobs.com/getasset/fe23fa13-c9d6-411c-879f-1917674bd9c4/" style="max-width:130px; margin-bottom:10px;">
                    </a>
                </li>
                    </ul>
        <!-- http://www.accountancyagejobs.com/widget/jobs/;i=15-->
        </div><div id="widget_text" class="widget text-6 widget_text"><h2 class="widget-title">Careers</h2>			<div class="textwidget"><h2 class="widget-title" style="display:block;margin-left:5px;">Careers</h2>

<div class="subscription_section">
	    <h3><a href="http://www.accountancyagejobs.com/" title=""></a></h3>
	    <div class="content_details">
	        <p><strong><a href="http://www.accountancyagejobs.com/" title="Find accounting vacancies">Search for jobs</a></strong><br>Click to search our database of all the latest accountancy roles<br> <br> <strong><a href="http://www.accountancyagejobs.com/cv/" title="Upload your CV">Create a profile</a></strong><br>Click to set up your profile and let the best recruiters find you<br><br> <strong><a href="http://www.accountancyagejobs.com/newalert/" title="Register for job alerts">Jobs by email</a></strong><br>Sign up to receive regular updates with the latest roles suitable for you</p>
	    </div>
	</div></div>
		</div><div id="widget_text" class="widget text-10 widget_text"><h2 class="widget-title">AdSlot3</h2>			<div class="textwidget"><!-- /32611537/Accountancy-Age_AdSlot3 -->
<div id='div-gpt-ad-1458732996822-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458732996822-0'); });
</script>
</div>
</div>
		</div>  
  
</div>
      
	<div class="clear"></div>
 </div><!-- #container close -->

<!-- Footer -->
    <div id="footer">
        
        <div id="footer-top">

            <div class="main-container">
                <div class="menu-main-menu-container"><ul id="footer-menu-top" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76037"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139383"><a href="https://www.accountancyage.com/category/making-tax-digital/">Making Tax Digital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131424"><a href="https://www.accountancyage.com/people/">People</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131441"><a href="https://www.accountancyage.com/tax/">Tax</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131440"><a href="https://www.accountancyage.com/business/">Business</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131439"><a href="https://www.accountancyage.com/practice/">Practice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76075"><a href="https://www.accountancyage.com/category/technology/">Technology</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131438"><a href="https://www.accountancyage.com/regulation/">Regulation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133105"><a href="http://www.accountancyageinsight.com/">AA Insight</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76095"><a href="/static/top50-this-year">Top 50+50</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76099"><a href="http://www.accountancyagejobs.com/">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132443"><a href="https://www.accountancyage.com/static/about">About Us</a></li>
</ul></div> 
            </div>
        	<div class="clear"></div>
        </div>
        
        
		<div id="footer-middle-content">
			<div class="main-container">
				<div class="col1">
					<div id="powered-by-logo" style="clear:both;"><strong>Powered By</strong>
						<a class="contentive-logo" href="http://www.contentive.com" target="_blank"></a>
            		</div>
					<div class="menu-footer-menu-column-1-container"><ul id="footer-col-1" class="menu"><li id="menu-item-134939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134939"><a href="#">Related Sites</a>
<ul class="sub-menu">
	<li id="menu-item-134940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134940"><a href="http://www.accountancyagejobs.com/">AccountancyAge Jobs</a></li>
	<li id="menu-item-134941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134941"><a href="http://www.accountancyageinsight.com/">AccountancyAge Insight</a></li>
	<li id="menu-item-134942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134942"><a href="http://www.financialdirector.co.uk/">Financial Director</a></li>
</ul>
</li>
<li id="menu-item-134943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134943"><a href="#">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-134944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134944"><a href="http://www.accountancyagejobs.com/jobs/">Search for a job</a></li>
	<li id="menu-item-134945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134945"><a href="http://www.accountancyagejobs.com/newalert/">Sign up for job alerts</a></li>
	<li id="menu-item-134946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134946"><a href="http://www.accountancyagejobs.com/employers/">Recruiters A to Z</a></li>
	<li id="menu-item-134947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134947"><a href="http://www.accountancyagejobs.com/register/">Upload your CV</a></li>
	<li id="menu-item-134948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134948"><a href="http://www.accountancyagejobs.com/careers/">Find careers advice</a></li>
</ul>
</li>
</ul></div>	
				</div>
				<div class="col2">
					 <div class="menu-footer-menu-column-2-container"><ul id="footer-col-2" class="menu"><li id="menu-item-139310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139310"><a href="https://www.accountancyage.com/advertise-with-us">Advertise</a>
<ul class="sub-menu">
	<li id="menu-item-139311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139311"><a href="https://www.accountancyage.com/advertise-with-us">Advertise With Us</a></li>
</ul>
</li>
<li id="menu-item-134950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134950"><a href="/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-134951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134951"><a href="/type/news">News</a></li>
	<li id="menu-item-134952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134952"><a href="/type/feature">Features</a></li>
	<li id="menu-item-134953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134953"><a href="/type/opinion">Opinion</a></li>
	<li id="menu-item-134954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134954"><a href="/type/interview">Interviews</a></li>
	<li id="menu-item-134955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134955"><a href="/type/analysis">Analysis</a></li>
	<li id="menu-item-134956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134956"><a href="/type/video">Video</a></li>
	<li id="menu-item-134957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134957"><a href="/type/blog-post">Blogs</a></li>
	<li id="menu-item-134958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134958"><a href="/tag/taking-stock">Taking Stock</a></li>
	<li id="menu-item-134959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134959"><a href="/type/special">Reports</a></li>
</ul>
</li>
</ul></div>		
				</div>
				<div class="col3">
					<div class="menu-footer-menu-column-3-container"><ul id="footer-col-3" class="menu"><li id="menu-item-134960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134960"><a href="https://www.accountancyage.com/practice/">Practice</a>
<ul class="sub-menu">
	<li id="menu-item-134962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134962"><a href="https://www.accountancyage.com/category/audit/">Audit</a></li>
	<li id="menu-item-134963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134963"><a href="https://www.accountancyage.com/category/business-recovery/">Business Recovery</a></li>
	<li id="menu-item-134964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134964"><a href="https://www.accountancyage.com/category/consulting/">Consulting</a></li>
	<li id="menu-item-134961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134961"><a href="https://www.accountancyage.com/category/accounting-firms/">Accounting Firms</a></li>
	<li id="menu-item-134966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134966"><a href="https://www.accountancyage.com/category/practice-regulation/">Practice Regulation</a></li>
	<li id="menu-item-134965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134965"><a href="https://www.accountancyage.com/category/people-practice/">People in Practice</a></li>
	<li id="menu-item-134967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134967"><a href="/practicebroker">Practice Broker</a></li>
	<li id="menu-item-134968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134968"><a href="http://accountancyage.hccint.com/">PI Insurance</a></li>
	<li id="menu-item-134969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134969"><a href="http://www.aabestemployer.co.uk/">Best Employer Survey</a></li>
</ul>
</li>
<li id="menu-item-134970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134970"><a href="https://www.accountancyage.com/tax/">Tax</a>
<ul class="sub-menu">
	<li id="menu-item-134971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-134971"><a href="https://www.accountancyage.com/category/corporate-tax/">Corporate Tax</a></li>
	<li id="menu-item-134972" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-134972"><a href="https://www.accountancyage.com/category/personal-tax/">Personal Tax</a></li>
	<li id="menu-item-134973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134973"><a href="https://www.accountancyage.com/category/tax-bodies/">Tax Bodies</a></li>
</ul>
</li>
</ul></div>	
				</div>
				<div class="col4">
					<div class="menu-footer-menu-column-4-container"><ul id="footer-col-4" class="menu"><li id="menu-item-134974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-134974"><a href="/static/top50-this-year">Top 50 + 50</a>
<ul class="sub-menu">
	<li id="menu-item-134975" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-134975"><a href="https://www.accountancyage.com/aa/analysis/1776670/top-35-networks-2013-the-survey">Top 40 International Networks</a></li>
	<li id="menu-item-134976" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-134976"><a href="https://www.accountancyage.com/aa/feature/1779624/financial-power-list-2010-where-power-lies">Financial Power List</a></li>
</ul>
</li>
<li id="menu-item-134977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-134977"><a href="https://www.accountancyage.com/category/technology/">Technology</a>
<ul class="sub-menu">
	<li id="menu-item-134978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134978"><a href="https://www.accountancyage.com/category/accounting-software/">Accounting Software</a></li>
	<li id="menu-item-134979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134979"><a href="http://www.accountancyageinsight.com/">Whitepapers</a></li>
</ul>
</li>
<li id="menu-item-134980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134980"><a href="https://www.accountancyage.com/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-134983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134983"><a href="https://www.accountancyage.com/category/company-news/">Company News</a></li>
	<li id="menu-item-134984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134984"><a href="https://www.accountancyage.com/category/corporate-finance/">Corporate Finance</a></li>
	<li id="menu-item-134982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134982"><a href="https://www.accountancyage.com/category/business-regulation/">Business Regulation</a></li>
	<li id="menu-item-134981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134981"><a href="https://www.accountancyage.com/category/business-recovery/">Business Recovery</a></li>
	<li id="menu-item-134985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134985"><a href="https://www.accountancyage.com/category/people-business/">People in Business</a></li>
</ul>
</li>
</ul></div>	
				</div>
				<div class="col5">
					<div class="menu-footer-menu-column-5-container"><ul id="footer-col-5" class="menu"><li id="menu-item-134986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134986"><a href="https://www.accountancyage.com/people/">People</a>
<ul class="sub-menu">
	<li id="menu-item-134987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134987"><a href="http://www.accountancyagejobs.com/">Accountancy Age Jobs</a></li>
	<li id="menu-item-134988" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-134988"><a href="https://www.accountancyage.com/aa/feature/1779624/financial-power-list-2010-where-power-lies">Financial Power List</a></li>
	<li id="menu-item-134991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134991"><a href="https://www.accountancyage.com/category/recruitment/">Recruitment</a></li>
	<li id="menu-item-134990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134990"><a href="https://www.accountancyage.com/category/people-practice/">People in Practice</a></li>
	<li id="menu-item-134989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134989"><a href="https://www.accountancyage.com/category/people-business/">People in Business</a></li>
	<li id="menu-item-134992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134992"><a href="https://www.accountancyage.com/category/training-cpd/">Training &#038; CPD</a></li>
	<li id="menu-item-134993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134993"><a href="http://www.aabestemployer.co.uk/">Best Employer Survey</a></li>
</ul>
</li>
<li id="menu-item-134994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134994"><a href="https://www.accountancyage.com/regulation/">Regulation</a>
<ul class="sub-menu">
	<li id="menu-item-134997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134997"><a href="https://www.accountancyage.com/category/csr/">CSR Update</a></li>
	<li id="menu-item-135001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135001"><a href="https://www.accountancyage.com/category/practice-regulation/">Practice Regulation</a></li>
	<li id="menu-item-134996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134996"><a href="https://www.accountancyage.com/category/business-regulation/">Business Regulation</a></li>
	<li id="menu-item-135002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135002"><a href="https://www.accountancyage.com/category/regulatory-bodies/">Regulatory Bodies</a></li>
	<li id="menu-item-134995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134995"><a href="https://www.accountancyage.com/category/accounting-standards/">Accounting standards</a></li>
	<li id="menu-item-135000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135000"><a href="https://www.accountancyage.com/category/politics/">Politics</a></li>
	<li id="menu-item-134999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134999"><a href="https://www.accountancyage.com/category/green/">Green</a></li>
	<li id="menu-item-134998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134998"><a href="https://www.accountancyage.com/category/governance/">Governance</a></li>
</ul>
</li>
</ul></div>	
				</div>
        	</div>
        	<div style="clear: both;"></div>
        </div>

		<div id="footer-middle-content-mobile">
			<div class="main-container">
				<div class="col1">
					<div id="powered-by-logo" style="clear:both;"><strong>Powered By</strong>
						<a class="contentive-logo" href="http://www.contentive.com" target="_blank"></a>
            		</div>
					<div class="menu-footer-mobile-view-container"><ul id="footer-mobile" class="menu"><li id="menu-item-139367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139367"><a href="https://www.accountancyage.com/advertise-with-us">Advertise</a>
<ul class="sub-menu">
	<li id="menu-item-139368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139368"><a href="https://www.accountancyage.com/advertise-with-us">Advertise With Us</a></li>
</ul>
</li>
<li id="menu-item-135003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135003"><a href="/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-135004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135004"><a href="/type/news">News</a></li>
	<li id="menu-item-135005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135005"><a href="/type/feature">Features</a></li>
	<li id="menu-item-135006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135006"><a href="/type/opinion">Opinion</a></li>
	<li id="menu-item-135007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135007"><a href="/type/interview">Interviews</a></li>
	<li id="menu-item-135008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135008"><a href="/type/analysis">Analysis</a></li>
	<li id="menu-item-135009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135009"><a href="/type/video">Video</a></li>
	<li id="menu-item-135010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135010"><a href="/type/blog-post">Blogs</a></li>
	<li id="menu-item-135011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135011"><a href="/tag/taking-stock">Taking Stock</a></li>
	<li id="menu-item-135012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135012"><a href="/type/special">Reports</a></li>
</ul>
</li>
<li id="menu-item-135014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135014"><a href="https://www.accountancyage.com/practice/">Practice</a></li>
<li id="menu-item-135015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135015"><a href="https://www.accountancyage.com/tax/">Tax</a></li>
<li id="menu-item-135013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135013"><a href="https://www.accountancyage.com/people/">People</a></li>
<li id="menu-item-135016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135016"><a href="https://www.accountancyage.com/static/top50-this-year">Top 50+50 Firms 2016</a></li>
<li id="menu-item-135017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135017"><a href="https://www.accountancyage.com/category/technology/">Technology</a></li>
<li id="menu-item-135018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135018"><a href="https://www.accountancyage.com/business/">Business</a></li>
<li id="menu-item-135019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135019"><a href="https://www.accountancyage.com/regulation/">Regulation</a></li>
<li id="menu-item-135020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135020"><a href="#">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-135021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135021"><a href="http://www.accountancyagejobs.com/jobs/">Search for a job</a></li>
	<li id="menu-item-135022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135022"><a href="http://www.accountancyagejobs.com/newalert/">Sign up for job alerts</a></li>
	<li id="menu-item-135023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135023"><a href="http://www.accountancyagejobs.com/employers/">Recruiters A to Z</a></li>
	<li id="menu-item-135024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135024"><a href="http://www.accountancyagejobs.com/register/">Upload your CV</a></li>
	<li id="menu-item-135025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135025"><a href="http://www.accountancyagejobs.com/careers/">Find careers advice</a></li>
	<li id="menu-item-135026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135026"><a href="http://www.moneycorp.com/tools/currency_converter">Currency converter</a></li>
</ul>
</li>
<li id="menu-item-135027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135027"><a href="#">Related Sites</a>
<ul class="sub-menu">
	<li id="menu-item-135028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135028"><a href="http://www.accountancyagejobs.com/">AccountancyAge Jobs</a></li>
	<li id="menu-item-135029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135029"><a href="http://www.accountancyageinsight.com/">AccountancyAge Insight</a></li>
	<li id="menu-item-135030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135030"><a href="http://www.financialdirector.co.uk/">Financial Director</a></li>
</ul>
</li>
</ul></div>	
				</div>
        	</div>
        	<div style="clear: both;"></div>
        </div>
        
        <div id="footer-bottom">
        	<div class="main-container">
                <div class="footer-address">
                	&copy; Contentive 2017                                    </div>
                   <ul id="footer-menu-bottom" class="menu"><li id="menu-item-135031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135031"><a href="https://www.accountancyage.com/static/about">About Us</a></li>
<li id="menu-item-135032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135032"><a href="https://www.accountancyage.com/cookie-privacy-policy/">Cookie &amp; Privacy Policy</a></li>
<li id="menu-item-135033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135033"><a href="https://www.accountancyage.com/static/site-map">Site Map</a></li>
<li id="menu-item-137641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137641"><a href="https://www.accountancyage.com/general-website-terms-of-use/">Website Terms of Use</a></li>
</ul>           		<div style="clear: both;"></div>
        	</div>        	
        </div>
        
        
      </div>
   
    
          <div class="modal " id="sign-up-popup" tabindex="-1" role="dialog" aria-labelledby="contact-company-pop" aria-hidden="true">
        <div class="modal-dialog modal-md">
          <div class="modal-content">
            <div class="modal-header">
              <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
              <h4 class="modal-title"></h4>
            </div>
            <div class="modal-body">
              <div class='sign-up-popup-message'>Want to stay on top of  the latest trends in tax?<div class='sign-up-popup-title'>Receive market-leading insights, news and interviews from the top commentators</div>Delivered to you daily, straight into your inbox.</div>        <div class="cnt-marketo-email-form-container-595e418f9acd9 cnt-marketo-email-form-container-popup cnt-marketo-email-form-container">  
        <form name="popup" action="" class="cnt-marketo-email-form-595e418f9acd9 cnt-marketo-email-form-popup cnt-marketo-email-form" method="post"  onsubmit="return(cnt_marketo_email_form_submit('595e418f9acd9'))">
                <input name="uniqid" type="hidden" value="595e418f9acd9">
                <input name="munchkinId" type="hidden" value="243-MRR-459">
                <input name="field_names" type="hidden" value='["Email","Brand__c","Vertical1__c","Lead_Form_Description__c"]'>
                <input name="redirect_url" type="hidden" value='https://www.accountancyage.com/subscription-aa.html'>
                <input name="ty" type="hidden" value='VGhhbmsgeW91IGZvciBzdWJzY3JpYmluZyE='>
                                                <input name=Email type="email" value="" required class=" cnt-marketo-email-form-input cnt-marketo-email-form-email" placeholder="Your email address">
                                                        <input name=Brand__c type="hidden" value="Accountancy Age"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-brand__c" placeholder="">
                                                        <input name=Vertical1__c type="hidden" value="Business Media"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-vertical1__c" placeholder="">
                                                        <input name=Lead_Form_Description__c type="hidden" value="Accountancy Age - Email Submitted"  class=" cnt-marketo-email-form-input cnt-marketo-email-form-lead_form_description__c" placeholder="">
                                        <button class="cnt-marketo-email-form-submit hide-loader">
                    Subscribe                </button>
            </form>
            <div class="cnt-marketo-email-form-error-595e418f9acd9 cnt-marketo-email-form-error"></div>
        </div> 
            <div class="sign-up-popup-close">
        <a href="#" class="sign-up-popup-close-guru hello-close" data-dismiss="modal" aria-hidden="true">No thanks, I am not interested</a>
        <a href="#" class="sign-up-popup-close-later hello-close" data-dismiss="modal" aria-hidden="true">No thanks. Ask me later please</a>
        <div class="clear"></div>
        <a href="#" class="thank-you-close" data-dismiss="modal" aria-hidden="true">Close</a>
    </div>
                </div>                
          </div>
        </div>
      </div>
        <script>
    jQuery(function(){
        popup_seen  = getCookie('sign-up-popup-seen');
        popup_seen2 = getCookie('ign-up-popup-seen');

        if (!popup_seen && !popup_seen2) {
            var query_args = getQueryParams(location.search);
            if (query_args.utm_medium == 'email') {
                console.log('visiting from email. no popup');
                setCookie('sign-up-popup-seen', '1', 999);
                return 1;
            }

            var pageview = sessionStorage.signup_popup_pageviews;

            console.log('pageview '+pageview);
            jQuery('#sign-up-popup').modal({keyboard: false, backdrop: 'static', show: false});

            if (!pageview || pageview == 0) {
                console.log('popup in 30 sec the latest trends in tax');
                setTimeout(function() {
                    console.log('popup after 30 sec the latest trends in tax');
                    signup_popup_show();
                }, 30000);    
            }

            if (pageview >= 1) {
                console.log('popup in 5 sec the latest trends in tax');
                setTimeout(function() {
                    console.log('popup after 5 sec the latest trends in tax');
                    signup_popup_show();
                }, 5000);    
            } 

            sessionStorage.signup_popup_pageviews = 1;

            jQuery('.sign-up-popup-close-guru').click(function() {
                console.log('popup close guru the latest trends in tax');
                sessionStorage.signup_popup_pageviews = 0;
                setCookie('sign-up-popup-seen', '1', 999);
                signup_popup_track_event( 'Pop Up Form', 'No thanks, I am not interested_the latest trends in tax', location.href);
            });
            
            jQuery('.sign-up-popup-close-later').click(function() {
                console.log('popup close later the latest trends in tax');
                sessionStorage.signup_popup_pageviews = 0;
                setCookie('sign-up-popup-seen', '1', 14);
                setCookie('sign-up-popup-seen-show-later', '1', 999);
                signup_popup_track_event( 'Pop Up Form', 'No thanks. Ask me later please_the latest trends in tax', location.href);
            });

            jQuery('.cnt-marketo-email-form-popup').on('success', function() {
                signup_popup_thank_you();
            });

        }
            
    });

    function signup_popup_show()
    {
        sessionStorage.signup_popup_pageviews = 0;
        jQuery('#sign-up-popup').modal('show');
        signup_popup_track_event( 'Pop Up Form', 'Load_the latest trends in tax' , 'Article Page_'+location.href);
    }


    function signup_popup_thank_you() 
    {
        jQuery('#sign-up-popup').modal({ backdrop: true });
        jQuery('#sign-up-popup button.close').show();
        jQuery('.hello-close').hide();
       // jQuery('.thank-you-close').css('display','block');
        setCookie('sign-up-popup-seen', '1', 999);
        signup_popup_track_event( 'subscription', 'email%20submitted', 'Pop_Up_the latest trends in tax');
    }


    function signup_popup_track_event(category, action, opt_label, opt_value, opt_noninteraction)
    {
        if (typeof ga != 'undefined') {
            ga('create', 'UA-71612795-1');
            ga('send', 'event', category, action, opt_label, opt_value, {nonInteraction: 1});
        }
    }

    </script>    

      
    <!-- CNT Social share buttons events -->
    <script>
    jQuery('body').delegate('.ssbp-btn', 'click', function() {
          var $container  = jQuery(this).parents('.cnt-social-share-container').first();
          var ga_category = $container.data('ga-category');
          var ga_action   = $container.data('ga-action');
          var ga_label    = jQuery(this).data('ssbp-site');
          console.log(ga_category + ' ' +ga_action +' ' +ga_label );
          ga('create', 'UA-71612795-1');ga('send', 'event', ga_category , ga_action, ga_label, {'nonInteraction': 1});
        });
    </script>

    <!-- Marketo tracking code -->
    <script type="text/javascript">
        document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script>Munchkin.init('243-MRR-459');</script>
            <script>
            Munchkin.munchkinFunction('visitWebPage', {
                    url: '/2017/07/06/hmrc-tax-evasion-assistance-requests-double-in-five-years/',
                    params: 'topCat[0]=corporate-tax&topCat[1]=personal-tax&topCat[2]=tax-avoidance&&tag[0]=hmrc&tag[1]=pinsent-masons'
                }
            );
        </script>
        <script>
        jQuery(function() {
            if (typeof ga != 'undefined') {
                jQuery('.cnt-marketo-email-form-sidebar').on('success', function() {
                    ga('create', 'UA-71612795-1');
                    ga('send', 'event', 'subscription', 'email%20submitted', 'Top right', {nonInteraction: 1});
                });

                jQuery('.cnt-marketo-email-form-footer').on('success', function() {
                    ga('create', 'UA-71612795-1');
                    ga('send', 'event', 'subscription', 'email%20submitted', 'Footer', {nonInteraction: 1});
                });
            }     
        });
    </script>
    <script type='text/javascript' src='https://www.accountancyage.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-content/themes/contentive-base/js/script.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.accountancyage.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
  
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ba15657048","applicationID":"16758279","transactionName":"YVBWbERTX0NSUUEPWFgadVtCW15eHEFcCFBaUA==","queueTime":0,"applicationTime":1363,"atts":"TRdVGgxJTE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

